Вы находитесь на странице: 1из 77

LA HERRAMIENTA GIMP

INDICE
1. 2. 3. 4. 5. 6. 7. 8. 9. 10. Distorsionando caras. Crear texto con efecto de hielo. Hacer ojos de diablo. Como adelgazar a una persona. Cuerdas que rodean el cuerpo. Tatuajes. Efecto Warhol Fusin de texto e imgenes Integrando caras Convertir en ngel

1.

Distorsionando caras.
En el siguiente ejercicio vamos a hacer unos retoques a la cara del siguiente personaje:

Para ello emplearemos el filtro Distorsiones -> IWarp, y para ello primero emplearemos la deformacin de crecer, se selecciona esta opcin y luego con el ratn haremos presin sobe aquellas zonas que queremos que crezca, quedando as:

Aplicando el filtro de encoger:

2.

Crear texto con efecto de hielo.


En el siguiente ejercicio vamos a crear un texto con efecto helado, a partir de ahora trabajaremos con la siguiente imagen. Primero utilizaremos la herramienta texto.

Y aplicaremos alfa a seleccin a la capa de texto.

Y aplicamos las siguientes caractersticas: Filtros > Renderizado-> Nubes -> Plasma. 5

Colores-> Desaturar (eliminar luminosidad), Colores-> Curvas (realizamos la curva por dentro del color).

Hacemos botn derecho en la capa de texto, y creamos una nueva capa que la posicionaremos debajo de la capa de texto.

Ahora combinaremos las dos capas, ahora vamos a capa -> transformar -> rotar 90 y aplicamos el filtro distorsionar -> Viento y aplicamos la rotacin inversa que habamos aplicado antes. Ahora ya vamos a darle color al texto con la siguiente configuracin de color.

Quedando la imagen tal y como queda.

3.

Hacer ojos de diablo.


Partiendo de la siguiente imagen, vamos a realizar una pequea modificacin en los ojos.

Luego aplicaremos la herramienta de marcado a fuego, con la opcin de ennegrecer activa, y recorremos todo el ojo, marcndolo mas.

Ahora crearemos una nueva capa en la cual pintaremos el contorno del ojo con una tonalidad roja y le daremos al a capa el modo color y una opacidad de 70. Quedando finalmente de esta manera. 8

4.

Como adelgazar a una persona.


Teniendo la siguiente imagen

Vamos a aplicar el filtro distorsiones -> IWARP opcin encoger, e iremos retocando la figura hasta que tengamos la cantidad deseada. Recordar que la distorsin puede provocar un efecto que quite realidad a la imagen.

10

5.

Cuerdas que rodean al cuerpo.


Partiremos de esta foto:

Creamos una nueva capa transparente en la cual emplearemos las lneas Bzier, pero antes pondremos de color de frente el blanco. Trazaremos una ruta y despus seleccionaremos editar -> trazar ruta, con las siguientes opciones.

11

Quedndonos as

Ms tarde aplicaremos el filtro alfa a logotipo -> Nen. Ahora tendremos estas capas y borraremos la capa background. Y combinaremos las dos capas neon tubes y neon glow. 12

Ahora pasaremos a utilizar la herramienta borrador para simular que la cuerda rodea al personaje.

13

6.

Tatuajes.
En este ejercicio plantearemos como aadir tatuajes a un personaje.

Lo primero va a ser este tatuaje en el pecho (es fundamental que el fondo del tatuaje sea blanco):

Crearemos una nueva capa y aadiremos el tatuaje en esa capa, ahora pasaremos de redimensionar, opacidad, etc. el tatuaje para que se ajuste.

tatuar al individuo, la capa nueva la ponemos en modo multiplicar y ahora solo es trabajo

14

Ahora aadiremos este tatuaje en el brazo:

Primero se crea otra capa en la cual aadiremos esta imagen (en modo multiplicar). Segundo: aplicaremos a este tatuaje el filtro mapa -> mapear objeto con las siguientes opciones

15

Se emplea la opcin de cilindro para dotarle de un poco ms de realidad al adaptarse al brazo, adems habr que realizar una serie de escalados y rotaciones para adaptarlo al brazo, adems de emplear la herramienta borrador para adaptar el tatuaje lo ms posible a la realidad. Tras todos los pasos anteriores quedara de la siguiente manera.

16

7.

Efecto Andy Warhol

Antes de nada, tened en cuenta que para realizar este efecto, la foto de la que partamos va a
condicionar mucho todo el proceso.

Es altamente recomendable que escojamos fotos en las que el fondo sea claramente diferenciable de la
persona, las luces y sombras no sean muy bruscas , ni la cara de la persona tenga sombras muy marcadas o reflejos extremos. De no ser as, tendris que estar dispuestos a realizar un trabajo previo de preparacin de la imagen antes de poder aplicar el efecto Warhol con unas mnimas garantas de xito.

Lo primero que haremos ser recortar la imagen. As slo dejamos la parte que nos interesa.

17

El siguiente paso consistir en convertir la fotografa a escala de grises:

Una vez hecho esto, duplicaremos la capa para preservar una copia de la foto en escala de grises: 18

En el siguiente paso, convertiremos la capa duplicada en una imagen en blanco y negro puros (slo habr pxeles negros y blancos, nada de grises). Para ello, usaremos la herramienta UMBRAL: COLORES > UMBRAL:

Esta herramienta nos permite definir un umbral (de ah su nombre) a partir del cual, todo color se convierte a
negro o blanco dependiendo de si ste queda a la derecha o izquierda del umbral seleccionado.

Haced varias pruebas hasta obtener el resultado deseado:

19

Para proseguir con el proceso, tenemos que tener en cuenta que necesitaremos generar 3 capas a partir de la actual: Una capa para el fondo. Una capa para el perfil. Otra capa para la silueta o interior (cuerpo y cara de la persona).

La capa de fondo es una capa vaca. La capa para el perfil la sacaremos de la parte de color negro. Usaremos la herramienta de SELECCIONAR POR COLORES (HERRAMIENTAS > HERRAMIENTAS DE
SELECCIN > SELECCIN POR COLOR ), hacemos clic en la zona negra de la imagen y vemos que se

seleccionan todos los pxeles negros:

20

Copiamos y pegamos como una nueva capa.

La capa para la silueta o interior es un poco ms complicada de hacer, puesto que si os fijis en la imagen que queda tras aplicar la herramienta UMBRAL se mezcl parte de la persona con el fondo. Usaremos las herramientas de seleccin (Lazo, Varita mgica y Tijeras Inteligentes ) para seleccionar todo el
contorno del cuerpo y cara de la chica de la foto.

Yo primero us las Tijeras Inteligentes para realizar una seleccin rpida:

21

Y luego perfil la seleccin con la Varita Mgica y el Lazo:

Ahora activamos la capa en blanco y negro (la de Umbral) y con la seleccin realizada copiamos y pegamos
como nueva capa.

22

Tendremos as una capa con la silueta de la chica, pero slo en blanco y negro:

Nos desharemos de los pxeles negros usando de nuevo la herramienta de SELECCIONAR POR COLORES y el comando EDITAR > LIMPIAR (o pulsando la tecla Suprimir). As nos quedamos slo con una regin blanca que corresponde con el cuerpo y la cara:

23

Mirad en la paleta de capas que os muestro:

Tenemos cuatro capas:


interior: La capa recin creada en el ltimo paso y que debe ser totalmente de color

blanco.
perfil: La capa que contiene los detalles oscuros (pelo, ojos, sombras, etc.) fondo: Una capa de color slido. En este caso blanca.

La capa de Fondo principal, la que dejamos en escala de grises, y que no sirve para nada a partir de ahora.

Ahora, atentos: lo que tendremos que hacer es: Pintar la capa de fondo de un color. Pintar la zona negra de la capa de perfil de otro color. Pintar la zona blanca de la capa interior de otro color.

Y ya tenemos hecho nuestro efecto Warhol!

24

Repitiendo el ltimo paso con otros colores, iremos obteniendo nuevas imgenes de manera muy rpida:

Si en la paleta de capas marcis la opcin BLOQUEAR TRANSPARENCIA de las capas interior y perfil, podris colorearlas con el bote de pintura directamente, sin necesidad de tener que perder el tiempo
seleccionando las zonas blanca y negra respectivamente. ;)

Por ltimo, cogemos todas esas imgenes generadas con distintos colores y las juntamos en una sola
composicin:

25

8.

Fusin de imgenes y texto

Para este tutorial voy a preparar las dos imgenes que van a intervenir en la fusin. La primera, la del chico selecciono todo el contorno que quiero conservar y elimino el resto, lo pego en una capa transparente y en Colores>Desaturar. La guardo en formato PNG para que conserve la transparencia.

Con la segunda imagen, la de la chica, tambin elimino la parte que no quiero, pero la convierto a dibujo y con el fondo transparente la guardo igual que la anterior. Creamos un nuevo documento de 400X500 con el color de frente que ser el negro.

26

Con la herramienta Texto en color blanco, la tipografa Compacta P EE Heavy (en mi caso), tamao 80px. Entrelineado de 31,0; y separacin de las letras 3,0 escribimos el texto que acompaar a las imgenes.

Con la herramienta Mover situamos el texto en su emplazamiento y vamos a Archivo>Abrir como capa y abrimos la primera imagen (como podis ver se crea una nueva capa con la imagen. Hacemos lo mismo con la segunda y a continuacin las Reducimos y las situamos en su sitio.

Una vez colocadas pinchamos sobre la capa de la imagen superior con el botn derecho y Combinamos hacia abajo, y ya tenemos las dos imgenes en la misma capa

Ahora activamos la capa texto y pinchamos con el botn derecho para ir a Alpha a seleccin y se nos seleccionar todo el texto y muy importante comprobaremos que el color de fondo est en negro. Con el texto seleccionado, activamos la capa que contiene las imgenes y CTRL+I para invertir la seleccin y pulsamos la tecla SUPR. Como

27

podis ver en la captura la parte de la imagen que no est dentro del texto ha sido eliminada.

Si os parece muy claro el resultado podis ir a Colores>Curvas y jugar con la curva hacia abajo.

Y lo mismo con Colores>Niveles hasta que este a vuestro gusto.

Y ya est terminado.

28

9.

Integrando caras.

Lo primero es encontrar dos fotografas que puedan ser combinadas, es decir, que la cara que queremos poner mire al mismo lado, en la misma direccin y tenga las mismas sombras. En nuestro caso trabajamos con fotografas sin sombras en ningn sitio para hacerlo ms fcil. Abriremos las dos fotos, copiaremos la cara que queremos copiar y la pegaremos, como capa nueva, sobre la imagen base.

Mediante el uso de la opacidad de la segunda capa intentaremos encajar las dos caras.

Para lograr que las dos caras encajen, nunca son del mismo tamao, usaremos las diferentes herramientas del gimp. En rojo tenemos la herramienta para mover, en verde la herramienta que nos permite escalar, cambiar de tamao, la capa seleccionada. En azul la herramienta para rotar. Una buena manera de saber si lo hacemos bien es fijarnos en los ojos. Cuando estos queden superpuestos tenemos la imagen lista para el siguiente paso.

29

Ahora pulsaremos sobre la capa donde tenemos la cara y haremos clic con el botn derecho para seleccionar la opcin llamada Aadir mscara de capa. Cuando pregunte le decimos blanco, transparencia total, y pulsamos aadir. Acabamos de crear una mscara blanca dentro de la capa de la cara. Si nos fijamos la capa de la cara tiene ahora un segundo recuadro.

Si hacemos clic sobre este recuadro estaremos sobre la mscara de la capa. Ahora con el pincel negro pintamos, si pintamos, sobre la cara las partes que no queremos integrar en la imagen, en esencia el pelo y el contorno. Veremos que al pintar lo que ocurre es que se hace invisible lo que estemos pintando, pero no lo estamos borrando.

30

Ahora mismo la cara es un pegote encima del cuerpo. El ltimo paso de este tutorial consiste en seleccionar la mscara de capa, haciendo clic en ella como ya hemos hecho anteriormente, ir a Filtros>Desenfoque>Desenfoque Gaussiano. Se abrir un cuadro similar a este:

En lugar de 5 ponemos un 10, este valor tambin depende del tamao de la imagen, a ojo lo iremos viendo, y pulsamos aceptar. Vemos como los bordes de la imagen se integran. El problema es el color de la piel, que no queda integrado y da bastante el cante. El resultado final, jugando con la capa de la cara, las curvas de color bsicamente, es este:

31

10.

Convertir en ngel.

Creamos una nueva imagen de 1000px por 800px con fondo negro, y colocamos en una nueva capa a nuestra modelo. Utilic esta foto de StockXchg, una web repleta de fotos gratuitas.

Creamos una nueva capa transparente sobre el fondo y aplicamos sobre ella un degradado circular del color #A42366 a transparente, desde el centro de la imagen hacia el borde de la misma.

32

Creamos una nueva capa de color blanco. La colocamos por sobre la capa de la circunferencia anterior y aplicamos sobre ella Filtros Renderizado Nubes Nubes de diferencia, con unos valores de X e Y de 10. Colocamos el modo de la capa en Blanquear.

Copiamos la capa anterior, pero esta vez colocamos su opacidad al 80%.

33

Duplicamos la capa de la modelo, y aplicamos sobre esta copia Filtros Desenfoque Desenfoque en movimiento, con una longitud de 100 y un ngulo de 125. Ubicamos esta capa bajo la modelo y la centramos con respecto a ella. Luego aplicamos Capa Capa a tamao de imagen.

Seleccionamos la capa anterior. Ahora, con un paquete de filtros especial de Gimp, que podemos descargar de la web http://www.scarfive.com.ar, aplicamos Effects Layer Outer Glow, con un color de #FFFFE5, con un valor de Glow Radius de 10 y Blur Radius de 30.(aunque realmente este paso nos lo podemos saltar).

34

Movemos la segunda capa de nubes (la del punto 4) por debajo de la modelo, para que pueda resaltar mejor el efecto aadido anteriormente.

Creamos ahora una nueva capa transparente. Con la herramienta de seleccin rectangular (R) dibujamos un rectngulo vertical, lo rellenamos de color blanco (Ctrl + .) y lo copiamos (Ctrl + C). Tomamos la herramienta de pincel (P) y, utilizando como brocha el contenido del portapapeles (es el primer elemento de la lista de pinceles), trazamos una lnea horizontal. Previamente, ajustamos los valores de jitter a 1 y el espaciado del pincel a 120.

35

Rotamos la capa a 45 grados (Mayus + R), la escalamos (Mayus + T), y luego con una brocha circular difusa, borramos un poco su permetro.

Con la herramienta de seleccin por color (Mayus + O) seleccionamos la regin transparente de la capa de las barras. Borramos el excedente (Supr) e invertimos la seleccin. Ahora tomamos la herramienta de degradado (L), seleccionamos el degradado Full saturation spectrum CCW y trazamos el degradado en la diagonal de la capa.

36

Ajustamos un poco la posicin de la capa para ubicarla en el centro de la modelo. Llevamos la capa al tamao de imagen (Capas Capa a tamao de imagen), y aplicamos Filtros Desenfoque Desenfoque en movimiento con una longitud de 50 y un ngulo de 125. Bajamos la opacidad de la capa al 80% y colocamos su modo en Pantalla. Por ltimo, la colocamos sobre la capa de nubes original (la del punto 3).

Pueden conseguir un buen dibujo vectorizado de alas de ngel desde cualquier web de vectores, como esta por ejemplo http://www.vecteezy.com. Solo hay que importar el archivo a Gimp, recortarlo, redimensionarlo, etc. Yo tom un vector de un ala, lo recort y dupliqu. Luego acomod las alas para que tengan coherencia con la posicin del cuerpo de la modelo y utilic la herramienta de colorear (Colores Colorear) para lograr la tonalidad deseada.

37

Movemos la capa de las alas por debajo de la capa de la modelo. Aplicamos entonces Filtros Desenfoque Desenfoque gaussiano con un valor de horizontal y vertical de 10.

Colocamos el modo de esta capa en Suma y bajamos su opacidad al 70%. Duplicamos la capa, y colocamos su modo en Solapar y su opacidad al 80%. Luego, presionando maysculas, presionamos cursor arriba y cursor a la derecha para desplazar este duplicado del original.

38

Sobre la capa de la modelo aplicamos Effects Layer Outer Glow con valores de Glow y Blur Radius de 10 y un color #CD0ECB.

Aplicamos un efecto de iluminacin (Filtros Luces y sombras Efecto de iluminacin) sobre el rostro de la modelo. Para ello, situamos un punto de luz a distancia 0.4 con una intensidad de luz de 0.8.

39

Por ltimo, podemos decorar un poco ms el trabajo aadiendo algunos trazos de color blanco con un pincel de manchas. Para ello creamos una nueva capa transparente bajo la modelo y realizamos all los trazos. Luego bajamos la opacidad de la capa al 80%. Listo, trabajo terminado.

40

Es un tutorial basado en el sistema CROSS-PROCESSING y que nos va a ayudar a entender un poco mejor la herramienta de CURVAS.

Para este tutorial usaremos la imagen titulada Beatriz Ruiz, original de Vincent Boiteau:

El Cross Processing es una tcnica fotogrfica en la cual la pelcula fotogrfica es procesada intencionadamente en una solucin qumica destinada a un tipo de pelcula distinta. Gracias a esto se consigue que la fotografa resultante tenga los colores virados, un mayor contraste, sobre saturacin y un interesante y atractivo tinte verde-amarillento. Podis aprender ms sobre la tcnica de Cross Processing en la Wikipedia [INGLS]. Lo que vamos a ver hoy es como simular la tcnica de cross processing con GIMP, nuestro programa de retoque fotogrfico favorito. ;)

41

Empezaremos DUPLICANDO LA CAPA original y usando la herramienta de CURVAS (COLORES > CURVAS). Una cosa que tenemos que tener en cuenta es que trabajaremos las curvas individualmente, es decir, modificaremos independientemente las curvas para cada canal (Rojo, Verde y Azul). Empezaremos por la curva para el canal ROJO:

42

Modificaremos la curva tal y como se ve en la captura anterior.


Si queris ms precisin, deberis crear 5 puntos de control de la curva con las siguientes coordenadas: (0,0), (88,47), (170,188), (221,249) y (255,255).

Seguiremos con la curva para el canal VERDE:

Modificaremos la curva tal y como se ve en la captura anterior.


43

Si queris ms precisin, deberis crear 4 puntos de control de la curva con las siguientes coordenadas: (0,0), (65,57), (184,208) y (255,255).

Por ltimo, terminamos con la curva para el canal AZUL:

Modificaremos la curva tal y como se ve en la captura anterior.


Si queris ms precisin, deberis crear 2 puntos de control de la curva con las siguientes coordenadas: (0,29) y (255,226). 44

Una utilidad interesante que posee la ventana de ajuste de curvas es la posibilidad de guardar los ajustes para poder usarlos posteriormente con facilidad. Antes de aplicar el ajuste de curvas que hemos hecho, guardaremos la configuracin del mismo haciendo clic en el botn con el smbolo + de la ventana de curvas:

Nos aparecer una ventana para que le demos un nombre a nuestra configuracin de curvas:

45

As que ya podemos usar una y otra vez el ajuste de curvas de cross-process tantas veces como queramos de manera sencilla! Ahora es el momento de aplicar los cambios en las curvas haciendo clic en el botn OK. Voil!, ya tenemos el trabajo ms difcil hecho:

An quedan un par de pasos importantes antes de terminar. El primero consistir en darle un poco de contraste a la imagen. Para ello, duplicamos la capa ORIGINAL y la colocamos en la parte superior de la pila de capas:

46

Y seguidamente cambiaremos el modo de mezcla a SOLAPAR y, para mitigar el efecto conseguido, cambiamos la opacidad de la capa al 50%:

Y aqu vemos el resultado:

47

El ltimo paso ser conseguir el tono verde-amarillento tan caracterstico del cross processing. Para ello crearemos una nueva capa vaca en lo alto de la pila de capas y la rellenaremos con el color #00ffba:

48

49

Cambiaremos el modo de mezcla de la capa a SOLAPAR:

50

y la opacidad al 10%:

51

Y ya tenemos el efecto deseado. Aqu podis ver la comparacin (el antes y el despus):

52

iopui

53

Retoque facial profesional

Para este tutorial usaremos la imagen titulada A, original de Emerging Birder:

Sin duda es una chica realmente bonita, pero ya sabis que en las publicaciones sensacionalistas nunca es suficiente , as que tenemos an mucho trabajo por delante Lo primero que haremos ser eliminar todas esas pequeas imperfecciones de la piel gracias a la HERRAMIENTA DE SANEADO (la del icono con unas tiritas).

54

La herramienta de saneado funciona de modo similar al tampn de clonar: primero seleccionamos una zona sana haciendo clic en ella mientras mantenemos pulsada la tecla CONTROL, luego haremos clic en la zona a sanear y pintaremos en ella como si de un pincel se tratara.

55

Usaremos la herramienta de saneado para ocultar las pecas, lunares, manchas, mitigar las arrugas pronunciadas y dems pequeos defectos de la piel.

56

Voil!, una piel perfecta!

57

Lo siguiente que haremos ser ajustar los colores de la imagen globalmente. Es posible que, como en este caso, la imagen est un poco apagada o poco contrastada. Para solventar esto, usaremos la HERRAMIENTA DE CURVAS. Haremos tres sencillos ajustes:

Acentuaremos las luces moviendo el punto superior derecho un poco hacia la izquierda. Acentuaremos las sombras moviendo el punto inferior izquierdo un poco hacia la derecha. Aclararemos los medios tonos clicando en el centro de la curva y movindola un poco hacia arriba.

58

Con esto conseguimos ajustar el color de la imagen y mejorarlo ligeramente. El siguiente paso ser suavizar la piel. Para empezar con esta tarea, primero crearemos una mscara rpida, las mscaras rpidas funcionan EXCTAMENTE IGUAL que las mscaras de capa normales, con la salvedad de que no son permanentes, una vez se usan, desaparecen automticamente. Esto tiene la la desventaja de que no podemos editar a posteriori la mscara, pero permite aprovechar las ventajas de las mscaras de manera inmediata. Para crear una mscara rpida slo tenemos que hacer clic *en el cuadrado punteado que aparece en la parte *inferior izquierda de la ventana de la imagen:

59

La imagen aparecer entonces con una especie de velo rojizo (la mscara) que podremos editar como las mscaras normales mediante las herramientas tipo pincel y los colores (NEGRO para ocultar, BLANCO para mostrar).

En nuestro caso, editaremos la mscara para que queden preservadas (ROJO) los detalles de la fotografa y quedarn descubiertas (TRANSPARENTES) el resto de regiones que se corresponden con la piel de la chica. En resumen, pintaremos con un pincel de perfil suave y color blanco todas las zonas donde haya piel . Dejaremos sin pintar aquellas zonas donde queremos que se mantenga el detalle (los ojos, boca, perfil de la cara, orejas y algunas arrugas y pliegues significativos de la piel):

60

Una vez terminemos, volveremos a clicar en el cuadradito de mscara rpida y esta se convertira, como por arte de magia, en una seleccin.

61

Seleccin sobre la cual aplicaremos el filtro que conseguir que la piel quede totalmente suavizada Aplicaremos el filtro FILTROS > DESENFOQUE [BLUR] > DESENFOQUE GAUSSIANO con un valor de radio horizontal y vertical de 10:

62

Observaris que lo que ha ocurrido es que toda la piel se suaviza, menos las zonas que preservamos con la mscara rpida (ojos, boca, pliegues, etc.) ;) Tambin observaris que el suavizado es tal que queda demasiado sinttico, demasiado irreal, as que vamos a solucionar el problema Sin deshacer la seleccin creada a partir de la mscara rpida, vamos a ejecutar el filtro FILTROS > RUIDO > RUIDO HSV:

63

Este filtro conseguir que la piel se vea ms granulada y no excesivamente lisa, dando as una sensacin de mayor realismo. ;)

El siguiente paso ser blanquear los dientes. Para ello, lo primero ser realizar una seleccin de los mismos con el LAZO o HERRAMIENTA DE SELECCIN LIBRE:

64

Te recomiendo que uses SELECCIONAR > DIFUMINAR [FEATHER] para suavizar los bordes de las selecciones para conseguir que los posteriores retoques no queden muy artificiales. ;) Ahora ejecutaremos el comando COLORES > TONO Y SATURACIN. En la rueda donde aparecen los COLORES PRIMARIOS A MODIFICAR, seleccionaremos el AMARILLO y en SOLAPAR elegiremos 100. Ahora slo queda jugar con los ajustes de tono, luminosidad y saturacin hasta conseguir que los dientes queden ms o menos blancos. No te pases blanqueando demasiado los dientes o quedarn muy IRREALES. Haremos clic en OK cuando terminemos y observamos la mejora:

65

El siguiente paso ser retocar los labios. Para ello, de nuevo, primero los seleccionaremos, los copiamos y los pegamos como una nueva capa:

66

Te recomiendo que uses SELECCIONAR > DIFUMINAR [FEATHER] para suavizar los bordes de las selecciones para conseguir que los posteriores retoques no queden muy artificiales. ;) Y ajora ajustaremos el color de los mismos mediante el comando COLORES > BALANCE DE COLOR: Ajustaremos los tonos medios para darles ms componentes de ROJO y MAGENTA, hasta que los labios queden ms atractivos:

67

Ahora usaremos la HERRAMIENTA DE MARCADO A FUEGO / QUEMAR para oscurcer los pliegues y aclarar los brillos de los labios:

68

Aclararemos especialmente los reflejos superiores del labio inferior:

69

Ya nos queda menos ahora es el turno de los ojos. Seleccionaremos los ojos, suavizaremos el borde de la seleccin:

70

Aumentaremos su contraste y detalle gracias a los ajustes de NIVELES. Conseguimos as que el iris y la pupila queden ms contrastados y que el globo ocular queden ms blanco (pero no mucho, porque sino quedara realmente extrao y artificial):

71

El ltimo paso ser dar un poco ms de definicin al pelo. Usaremos de nuevo una mscara rpida para crear una seleccin del pelo, preservando el resto de la imagen:

72

Usaremos las CURVAS para darle ms viveza y contraste:

73

Y finalmente, nuestro retoque revistero queda concluido:

74

Aqu tenis el antes y el despus para que apreciis mejor las diferencias:

75

76

Y hasta aqu el tutorial de hoy. Bastante completo, como podis observar; hemos tocado muchos palos (capas, mscaras, filtros, niveles, curvas, ajustes de color ).

77