Вы находитесь на странице: 1из 4

RT_PPN_PROTECCION-PPAL#sh running-config

Building configuration...
Current configuration : 4284 bytes
!
! Last configuration change at 17:41:47 UTC Mon Feb 9 2015 by implementacion
!
version 15.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname RT_PPN_PROTECCION-PPAL
!
boot-start-marker
boot-end-marker
!
!
enable password PPN_FTX181884SK
!
no aaa new-model
!
!
!
!
ip dhcp excluded-address 10.115.51.1 10.115.51.2
!
ip dhcp pool USUARIOS
network 10.115.51.0 255.255.255.0
dns-server 10.71.0.15 10.11.230.23
option 252 ascii http://proxymde1:80/wpad.dat
option 60 ascii CPE-OCPHONE
option 4 ip 10.11.230.23
netbios-name-server 10.11.230.23
option 119 ascii proteccion.local.proteccion.com.co
default-router 10.115.51.2
option 42 ip 10.11.230.23
option 120 ascii Lync.proteccion.com.co
option 43 ascii MS-UC-Client https lync.proteccion.com.co 443 %/CertProv/Cer
tProvisioningService.svc
!
!
!
ip cef
no ipv6 cef
multilink bundle-name authenticated
!
!
!
!
license udi pid CISCO2901/K9 sn FTX181884SK
!
!
username gac secret 5 $1$ZrIC$kovsYHdP.ATm5CldrP9py/
username implementacion secret 5 $1$s59M$imv0cpgjeHgmd2YGFqDgC1
username soportecorp secret 5 $1$Sflg$DO9uNQBLp/Suw/OWLr/3s.
username gestionsp privilege 15 secret 5 $1$/HvO$00uZrUe0U.XLdy0mFlLkk0
!
redundancy
!

!
ip tftp source-interface GigabitEthernet0/0
!
!
!
!
interface Embedded-Service-Engine0/0
no ip address
shutdown
!
interface GigabitEthernet0/0
no ip address
duplex auto
speed auto
!
interface GigabitEthernet0/0.2606
description WAN
bandwidth 512
encapsulation dot1Q 2606
ip address 192.168.211.2 255.255.255.252
ip flow ingress
!
interface GigabitEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface FastEthernet0/0/0
description CX_SW
switchport mode trunk
no ip address
!
interface FastEthernet0/0/1
no ip address
shutdown
!
interface FastEthernet0/0/2
no ip address
shutdown
!
interface FastEthernet0/0/3
no ip address
shutdown
!
interface Vlan1
no ip address
!
interface Vlan3
description GESTION
ip address 10.74.0.1 255.255.255.224
!
interface Vlan5
description CCTV
ip address 10.118.1.209 255.255.255.248
!
interface Vlan10
description USUARIOS
ip address 10.115.51.2 255.255.255.0
!

interface Vlan20
description VISITANTES
ip address 10.115.52.1 255.255.255.0
!
router bgp 65345
bgp log-neighbor-changes
neighbor 192.168.211.1 remote-as 13489
neighbor 192.168.211.1 description D_ACCESO-19493_PROTECCION-SA
!
address-family ipv4
redistribute connected
redistribute static
neighbor 192.168.211.1 activate
exit-address-family
!
ip forward-protocol nd
!
no ip http server
no ip http secure-server
ip flow-export source GigabitEthernet0/0
ip flow-export version 5
ip flow-export destination 10.159.126.18 9995
!
ip route 0.0.0.0 0.0.0.0 192.168.211.1
!
!
!
snmp-server community C0stum3r_Un3 RW
snmp-server ifindex persist
snmp-server host 10.159.126.11 unevm-pspec01
snmp-server host 10.159.126.12 unevm-pspec02
snmp-server host 10.159.126.13 unevm-pspec03
snmp-server host 10.159.126.14 unevm-pspec04
access-list 1 permit 192.168.211.0 0.0.0.3
access-list 1 permit 10.156.0.0 0.0.255.255
access-list 1 permit 10.74.0.0 0.0.0.255
!
control-plane
!
!
banner motd ^CCCCCC
Todos los datos que se generan, procesan o intercambian a traves
de este elemento de informacion son propiedad del Dueno de la informacion,
cumplen con los acuerdos de confidencialidad pactados con el cliente
o propios de la Empresa, son regulados con los ANS y cumplen con la
Politica de Seguridad de la Informacion de la Empresa. Todo acceso
es prohibido a menos que exista una razon previamente demostrada,
autorizada, asignada y controlada en funcion de los requerimientos
del negocio y/o del cliente. La Empresa se reserva el derecho al
monitoreo y registro de las actividades realizadas sobre este elemento
y a ejecutar las sanciones que establezca la ley y/o la politica interna ^C
!
line con 0
password 7 13261B4358021079381B070601
login
line aux 0
line 2
no activation-character
no exec
transport preferred none

transport output pad telnet rlogin lapb-ta mop udptn v120 ssh
stopbits 1
line vty 0 4
access-class 1 in
password cisco
login local
transport input telnet
line vty 5 15
password cisco
login
transport input telnet
!
scheduler allocate 20000 1000
!
end
RT_PPN_PROTECCION-PPAL#