Вы находитесь на странице: 1из 3

PSM_R_2801#show running-config

Building configuration...
Current configuration : 2150 bytes
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname PSM_R_2801
!
boot-start-marker
boot-end-marker
!
logging message-counter syslog
!
no aaa new-model
no ip source-route
!
!
ip dhcp excluded-address 192.168.20.1 192.168.20.50
ip dhcp excluded-address 192.168.30.1 192.168.30.50
ip dhcp excluded-address 192.168.40.1 192.168.40.50
ip dhcp excluded-address 192.168.50.1 192.168.50.50
!
ip dhcp pool Administrativos
network 192.168.20.0 255.255.255.0
default-router 192.168.20.1
dns-server 200.28.4.130 200.28.4.129
!
ip dhcp pool Invitados
network 192.168.30.0 255.255.255.0
default-router 192.168.30.1
dns-server 200.28.4.130 200.28.4.129
!
ip dhcp pool Wifi
network 192.168.40.0 255.255.255.0
default-router 192.168.40.1
dns-server 200.28.4.130 200.28.4.129
!
ip dhcp pool Camaras
network 192.168.50.0 255.255.255.0
default-router 192.168.50.1
dns-server 200.28.4.130 200.28.4.129
!
!
ip cef
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
!

!
interface FastEthernet0/0
no ip address
duplex auto
speed auto
!
interface FastEthernet0/0.20
description Vlan 20 administrativos
encapsulation dot1Q 20
ip address 192.168.20.1 255.255.255.0
ip helper-address 192.168.2.2
!
interface FastEthernet0/0.30
description Vlan invitados
encapsulation dot1Q 30
ip address 192.168.30.1 255.255.255.0
ip helper-address 192.168.2.2
!
interface FastEthernet0/0.40
description vlan Wifi
encapsulation dot1Q 40
ip address 192.168.40.1 255.255.255.0
ip helper-address 192.168.2.2
!
interface FastEthernet0/0.50
description vlan camaras
encapsulation dot1Q 50
ip address 192.168.50.1 255.255.255.0
ip helper-address 192.168.2.2
!
interface FastEthernet0/0.200
description vlan de Management
encapsulation dot1Q 200
ip address 192.168.200.1 255.255.255.0
!
interface FastEthernet0/1
ip address 192.168.2.2 255.255.255.0
duplex auto
speed auto
!
ip forward-protocol nd
!
no ip http server
no ip http secure-server
!
!
!
!
control-plane
!
!
line con 0
line aux 0
line vty 0 4
login
!
scheduler allocate 20000 1000
end

!!!!!!! este es el error que provoca !!!!!!!!


_________________________________________________

*Oct 16 17:20:16.267: %IP-3-LOOPPAK: Looping packet detected and dropped src=192.168.30.51, dst=192.168.2.2, hl=20, tl=78, prot=17, sport=137, dport=137
in=FastEthernet0/1, nexthop=192.168.2.2, out=FastEthernet0/1
options=none -Process= "IP Input", ipl= 0, pid= 80, -Traceback= 0x60C7A598 0x61
0E0A14 0x610E169C 0x610E298C 0x610E2DA8 0x610E35C0 0x6133AF58 0x6133B08C 0x6133C
7FC 0x610CC800 0x610CE120 0x610CE538 0x610CE5F4 0x610CE83C
*Oct 16 17:22:10.851: %IP-3-LOOPPAK: Looping packet detected and dropped src=192.168.30.51, dst=192.168.2.2, hl=20, tl=78, prot=17, sport=137, dport=137
in=FastEthernet0/1, nexthop=192.168.2.2, out=FastEthernet0/1
options=none -Process= "IP Input", ipl= 0, pid= 80, -Traceback= 0x60C7A598 0x61
0E0A14 0x610E169C 0x610E298C 0x610E2DA8 0x610E35C0 0x6133AF58 0x6133B08C 0x6133C
7FC 0x610CC800 0x610CE120 0x610CE538 0x610CE5F4 0x610CE83C
*Oct 16 17:24:05.431: %IP-3-LOOPPAK: Looping packet detected and dropped src=192.168.30.51, dst=192.168.2.2, hl=20, tl=78, prot=17, sport=137, dport=137
in=FastEthernet0/1, nexthop=192.168.2.2, out=FastEthernet0/1
options=none -Process= "IP Input", ipl= 0, pid= 80, -Traceback= 0x60C7A598 0x61
0E0A14 0x610E169C 0x610E298C 0x610E2DA8 0x610E35C0 0x6133AF58 0x6133B08C 0x6133C
7FC 0x610CC800 0x610CE120 0x610CE538 0x610CE5F4 0x610CE83C
*Oct 16 17:25:59.999: %IP-3-LOOPPAK: Looping packet detected and dropped src=192.168.30.51, dst=192.168.2.2, hl=20, tl=78, prot=17, sport=137, dport=137
in=FastEthernet0/1, nexthop=192.168.2.2, out=FastEthernet0/1
options=none -Process= "IP Input", ipl= 0, pid= 80, -Traceback= 0x60C7A598 0x61
0E0A14 0x610E169C 0x610E298C 0x610E2DA8 0x610E35C0 0x6133AF58 0x6133B08C 0x6133C
7FC 0x610CC800 0x610CE120 0x610CE538 0x610CE5F4 0x610CE83C
*Oct 16 17:27:54.579: %IP-3-LOOPPAK: Looping packet detected and dropped src=192.168.30.51, dst=192.168.2.2, hl=20, tl=78, prot=17, sport=137, dport=137
in=FastEthernet0/1, nexthop=192.168.2.2, out=FastEthernet0/1
options=none -Process= "IP Input", ipl= 0, pid= 80, -Traceback= 0x60C7A598 0x61
0E0A14 0x610E169C 0x610E298C 0x610E2DA8 0x610E35C0 0x6133AF58 0x6133B08C 0x6133C
7FC 0x610CC800 0x610CE120 0x610CE538 0x610CE5F4 0x610CE83C
*Oct 16 17:29:42.463: %IP-3-LOOPPAK: Looping packet detected and dropped src=192.168.30.51, dst=192.168.2.2, hl=20, tl=229, prot=17, sport=138, dport=138
in=FastEthernet0/1, nexthop=192.168.2.2, out=FastEthernet0/1
options=none -Process= "IP Input", ipl= 0, pid= 80, -Traceback= 0x60C7A598 0x61
0E0A14 0x610E169C 0x610E298C 0x610E2DA8 0x610E35C0 0x6133AF58 0x6133B08C 0x6133C
7FC 0x610CC800 0x610CE120 0x610CE538 0x610CE5F4 0x610CE83C
*Oct 16 17:30:46.435: %IP-3-LOOPPAK: Looping packet detected and dropped src=192.168.30.51, dst=192.168.2.2, hl=20, tl=78, prot=17, sport=137, dport=137
in=FastEthernet0/1, nexthop=192.168.2.2, out=FastEthernet0/1
options=none -Process= "IP Input", ipl= 0, pid= 80, -Traceback= 0x60C7A598 0x61
0E0A14 0x610E169C 0x610E298C 0x610E2DA8 0x610E35C0 0x6133AF58 0x6133B08C 0x6133C
7FC 0x610CC800 0x610CE120 0x610CE538 0x610CE5F4 0x610CE83C
*Oct 16 17:32:18.351: %IP-3-LOOPPAK: Looping packet detected and dropped src=192.168.30.51, dst=192.168.2.2, hl=20, tl=234, prot=17, sport=138, dport=138
in=FastEthernet0/1, nexthop=192.168.2.2, out=FastEthernet0/1
options=none -Process= "IP Input", ipl= 0, pid= 80, -Traceback= 0x60C7A598 0x61
0E0A14 0x610E169C 0x610E298C 0x610E2DA8 0x610E35C0 0x6133AF58 0x6133B08C 0x6133C
7FC 0x610CC800 0x610CE120 0x610CE538 0x610CE5F4 0x610CE83C