Вы находитесь на странице: 1из 34

Dan Bricklin es el inventor generalmente aceptado de las hojas de clculo.

Bricklin cont la historia de un profesor de la universidad que hizo una tabla de


clculos en una pizarra. Cuando el profesor encontr un error, tuvo que borrar y
reescribir una gran cantidad de pasos de forma muy tediosa, impulsando a Bricklin
a pensar que podra replicar el proceso en un computador, usando el paradigma
tablero/hoja de clculo para ver los resultados de las frmulas que intervenan en
el proceso.

FUNDAMENTOS DE
DE EXCEL
EXCEL
FUNDAMENTOS
Conceptos Bsicos:
Bsicos:
Conceptos
Definicin
Definicin de
de Microsoft
Microsoft Excel.
Excel.

Formas
Formas diferentes
diferentes de
de ingresar
ingresar aa Microsoft
Microsoft Excel.
Excel.

Descripcin
Descripcin de
de la
la ventana
ventana de
de aplicacin
aplicacin de
de Microsoft
Microsoft Excel.
Excel.

Barras
Barras de
de herramientas.
herramientas.

Barras
Barras de
de frmulas.
frmulas.

Cuadros
Cuadros de
de nombres.
nombres.

Etiquetas
Etiquetas de
de hojas.
hojas.

El
El Libro
Libro de
de Microsoft
Microsoft Excel.
Excel.

Hojas
Hojas de
de clculo.
clculo.

Filas
Filas yy Columnas.
Columnas.

Celda
Celda yy Rango
Rango (nombres
(nombres de
de rangos).
rangos).

Tipos
Tipos de
de datos.
datos.

Ingreso
Ingreso mltiple
mltiple de
de un
un dato.
dato.

Formas
Formas del
del puntero
puntero del
del Mouse.
Mouse.

Cuadro
Cuadro de
de relleno.
relleno.

Seleccin
Seleccin Continua
Continua yy Discontinua.
Discontinua.

Forma
Forma de
de grabar
grabar el
el Libro.
Libro.

Grabar
Grabar con
con contrasea.
contrasea.

Forma
Forma de
de Abrir
Abrir el
el Libro.
Libro.

Cdigo
100T02-Ven001
100M1-Adm108
200T05-Ven003
100N5-Adm004
400T3-Con103
500M89-Adm103
650N23-Ven203

Correo
klopez@hotmail.com
juanP@latinmail.com
candre101@hotmail.com
hach@senati.edu.pe
hachxp@hotmail.com
Jwin@latinmail.com
mubillus@hotmail.com

Turno

Frmulas:
Turno
IdUsuario
Area

=EXTRAE(A3;4;1)
=IZQUIERDA(B3;HALLAR("@";B3)-1)
=EXTRAE(A3;HALLAR("-";A3)+1;3)

IdUsuario

Area

NOMBRE
JUAN GARCA ROMERO
SANDRA LAGOS TUEROS
CARLOS FARAS LEN
RAL FARFN ACARO
VCTOR CARBONELL ORTZ
MILAGROS HUAYAMA CHERO
FLOR DELGADO ORDOES
ROSA CHVEZ GARCA

EDAD
20
18
21
23
25
28
24
31

SEXO
M
F
M
M
M
F
F
F

OBS2:

OBS1:

OBS1
CLASE2
CLASE2
CLASE2
CLASE1
CLASE1
CLASE1
CLASE1
CLASE1

OBS2
NIVEL 2
NIVEL 1
NIVEL 2
NIVEL 1
NIVEL 1
NIVEL 1
NIVEL 1
NIVEL 1

=SI(O(B2>22;C2="F");"NIVEL 1";"NIVEL 2")

=SI(Y(B2>22;B2<=31);"CLASE1";"CLASE2")

NOMBRE
RUBRO
ROSA CHVEZ GARCA

OBS1
CLASE1

APLICACIN DE ASISTENTE PARA BSQUEDAS

F");"NIVEL 1";"NIVEL 2")

"CLASE2")

BSQUEDAS

PRIMER CASO:

SEGUNDO CASO:

TERCER CASO:

CUARTO CASO:

QUINTO CASO:

RESUMEN:

NOTA:

SE PUEDE IR DE MANERA DIRECTA A LA OPCIN FORMATO DE CELDA


PRESIONANDO [CTRL] + 1
CTRL

MAYS + / :

APLICA EL FORMATO EXPONENCIAL

E CELDA

***
***

***
***

***
***