You are on page 1of 13

nombre completo grupo

Empleados Sueldo # de hijos Ingreso Ca


Fatola, Ral S/. 3,000.00 2 10/5/2005
Cabrera, Felipe S/. 2,500.00 1 11/1/1995
Farro, Teodomiro S/. 3,520.00 0 9/1/1991
Lora, Carla S/. 1,890.00 2 3/15/1988
De la Jara, Renzo S/. 2,500.00 4 5/1/2000
Torres, Patricia S/. 3,001.00 2 6/1/1989
Rubio, Andrea S/. 3,560.00 3 4/18/1973
Salazar, Ana Mara 1 7/20/1992
Flores, Gonzalo S/. 1,930.00 2 8/15/2001
Zapata, Adriana S/. 4,200.00 0 7/6/1999

Total Sueldos : =SUMA(B2:B11) No de Operaciones :

Sueldo Menor : =MIN(B2:B11) No de Empleados :

Sueldo Mayor : =MAX(B2:B11) Total Personas Gerencia :

Sueldo Promedio : =PROMEDIO(B2:B11) Total Personas Aminist. :

N# de hijos mas frecuente :

Sueldos Gerencia : =SUMAR.SI(E2:E11,"GERENCIA",B2:B11) Total no pagados :

Sueldos Administ. : =SUMAR.SI(E2:E11,"ADMINISTRACIN",B2:B11)

British Academy
nombre completo grupo

Area
Gerencia
Administracin
Gerencia 154 FUNCIONES
Administracin 54
Administracin 65 =nombrefuncion(celda1,celda,2,RangoIni:RangoFin,)
Administracin =G4+G5+G6
Gerencia
Administracin
Administracin
Gerencia
14
=CONTAR(B2:B11) Cuenta Solo Numeros A
=CONTARA(A2:A11) Cuenta TEXTO y NUMERO 15
=CONTAR.SI(E2:E11,"GERENCIA") Contar con CONDICION B
=CONTAR.SI(E2:E11,"ADMINISTRACIN") 25
=MODA(C2:C11) Dato que se REPITE =CONTAR(J12:J16)
=CONTAR.BLANCO(B2:B11) Cuenta datos VACIOS=EN BLANCO =CONTARA(J12:J16)
=CONTAR.SI(B2:B11,"") "" = VACIO EN BLANCO
=CONTAR.SI(B2:B11,"0") "0"= CUENTA LOS CEROS

British Academy
TIENDAS RIPLEY - Jockey Plaza
Resumen de Ventas del:

unidades ARTICULO VENDIDO DEPARTAMENTO PRECIO UNIT

8 Casaca Cuero DAMAS 550.00


10 Pantaln C.K. DAMAS 215.59
4 Pares Medias Ny. NIOS 13.00
8 Polo algodn DAMAS 25.00
5 Shorts Algodn NIOS 20.00
11 Vestido Guess jean DAMAS 235.00

Nmero de ventas que pasaron los S/.500 :

Total Ventas DAMAS :

Total Ventas NIOS :

Cuntas ventas fueron del Dpto. DAMAS :

Cuntas ventas fueron del Dpto. NIOS :

Total Unidades vendidas en el Dpto. DAMAS :

Total Unidades vendidas en el Dpto. NIOS :


Plaza

PRECIO TOTAL

4400.00
2155.90
52.00
200.00
100.00
2585.00

=CONTAR.SI(E5:E10,">500")

=SUMAR.SI(C5:C10,"DAMAS",E5:E10)

=SUMAR.SI(C5:C10,"NIOS",E5:E10)

=CONTAR.SI(C5:C10,"DAMAS")

=CONTAR.SI(C5:C10,"NIOS")

=SUMAR.SI(C5:C10,"DAMAS",A5:A10)

=SUMAR.SI(C5:C10,"NIOS",A5:A10)
Mes Total
Junio 30
Abril 25
Marzo 10
Marzo 5
Abril 50
Marzo 13
Junio 30
1. Seleccionar un
Abril 15
mes
Junio 60

Mes: MARZO

Total : =SUMAR.SI(B3:B11,C13,C3:C11)
Abril
Marzo
Junio
Nombre Distrito Deuda
Juan Aguirre Miraflores 120 Caso 01
Jose Aguirre Lince 190
Julio Poma Brea 80
Isabel Casas Lince 150
Raquel Campos Lince 270
Roberto Chavez San Borja 356
Rosa Galvez Brea 120
Magda Lopez San Borja 83 Total :
Maria Pacheco San Borja 112
Pablo Fuentes San Borja 250
Rosmery Campos Chorrillos 95
Ana Gutierrez Lince 90
Vicky Barrios Brea 140
Katy Rodrguez Miraflores 115 Caso 02
Jose Luis Flores Chorrillos 94
Miguel Romn Brea 118
Distrito
Carla Palacios Miraflores 90
Maria Isaguirre San Borja 70 Chorrillos
Marta Rojas Brea 140 Miraflores
Carlos Vilca Chorrillos 110 Lince
Ana Luisa Paz Brea 160 San Borja
Isac Aguila Lince 320 Brea
Marco Vilchez Brea 145
1. Seleccionar
un distrito

=SUMAR.SI(B2:B24,F5,C2:C24)

Total Deuda No. De Ocurrencias


=SUMAR.SI($B$2:$B$24,E19,$C$2:$C$24) =CONTAR.SI($B$2:$B$24,E19)
325 3
1020 5
871 5
903 7
Brea
Chorrillos
Lince
Miraflores
San Borja
Resumen por Vendedor
Unidades Venta Unidades
Vendedor Marca Vendedor
Vendidas Total Vendidas
Pedro Malqui NISSAN 18 125,640 Frank Aguirrre 34
Frank Aguirrre TOYOTA 16 124,800 Luis Meza 24
Sonia Rojas TOYOTA 12 93,600 Pedro Malqui 28
Frank Aguirrre NISSAN 10 69,800 Sonia Rojas 21
Luis Meza TOYOTA 8 62,400 TOTAL
Luis Meza HONDA 10 59,800
Frank Aguirrre HONDA 8 47,840
Luis Meza NISSAN 6 41,880
Pedro Malqui HONDA 6 35,880
Sonia Rojas HONDA 6 35,880
Pedro Malqui TOYOTA 4 31,200
Sonia Rojas NISSAN 3 20,940

Resumen por Marca Resumen


Resumen Por
Por Marca
Marca
Unidades Total Unidades
Unidades Vendidas:
Vendidas: Totalizar
Totalizar las
las unidades
unidades
Marca
Vendidas Ventas vendidas de cada Marca
vendidas de cada Marca
HONDA
Total
Total Ventas:
Ventas: Totalizar
Totalizar las
las ventas
ventas totales
totales de
de
NISSAN cada
cada Marca
Marca
TOYOTA
TOTAL
por Vendedor
Total Resumen
Resumen Por
Por Vendedor
Vendedor
Ventas Unidades
Unidades Vendidas:
Vendidas: Totalizar
Totalizar las
las unidades
unidades
242,440 vendidas de cada vendedor
vendidas de cada vendedor
164,080 Total
Total Ventas:
Ventas: Totalizar
Totalizar las
las ventas
ventas totales
totales de
de
192,720 cada
cada vendedor
vendedor
150,420

unidades
unidades

tales de
otales de
ABS -250 =ABS(B2)
extraer el nmero
748 748 mostrado a la izquierda
-165.8 165.8 sin el signo
-4563 4563
-562.52 562.52

ENTERO

125.865 =ENTERO(B11) =REDONDEAR(B11,0)


15464.0623 15464 15464
198.658 198 199
10350.764 10350 10351
10406.8245 10406 10407

Funciones de Redondeo:
=REDONDEAR(B21,2) =REDONDEAR.MAS(B21,2)
Valor REDONDEAR REDONDEAR.MAS
125.8487 125.85 125.85
15464.0611 15464.06 15464.07
198.6468 198.65 198.65
10350.764 10350.76 10350.77
10406.8245 10406.82 10406.83
extraer el nmero
mostrado a la izquierda
sin el signo

=REDONDEAR(B11,2)
15464.06
198.66
10350.76
10406.82

=REDONDEAR.MENOS(B21,2)
REDONDEAR.MENOS
125.84
15464.06
198.64
10350.76
10406.82