You are on page 1of 9

SERIES

1 0 0 0 DOM dom. domingo ENE ene enero 1


2 2 3 10 LUN. lun. lunes FEB feb febrero 2
3 4 6 20 MAR. mar. martes MAR mar marzo 3
4 6 9 30 MI. mi. mircoles ABR abr abril 4
5 8 12 40 JUE. jue. jueves MAY may mayo 5
6 10 15 50 VIE. vie. viernes JUN jun junio 6
7 12 18 60 SB. sb. sbado JUL jul julio 7
8 14 21 70 AGO ago agosto 8
9 16 24 80 SET set setiembre 9
10 18 27 90 OCT oct octubre 10
NOV nov noviembre 11
DIC dic diciembre 12
1 2 3 4 5 6 7 8 9 10
0 2 4 6 8 10 12 14 16 18 20
10 15 20 25 30
OPERADORES ARITMTICOS
SUMA +
RESTA -
PRODUCTO *
DIVISIN /

VALOR A VALOR B OPERACIN


SUMA 9 7 16
RESTA 20 3 17
PRODUCTO 30 3 90
DIVISIN 45 3 15

A B C D
10 2 4 1

A*B+C-D 23
A+B*D-C 8
C-A*B+D -15
ENE FEB MAR TOTAL
KATY 60000 48215 50000 158215
ROSMERY 48500 55245 40000 143745
RONALD 71325 18963 79121 169409
NURIA 91758 37520 45897 175175
ROCO 7489 40972 25426 73887
RUBEN 40000 20000 14125 74125
KEVIN 24879 30000 92150 147029
NELLY 45871 10235 12000 68106
VILMA 15879 12451 1000 29330
405701 273601 359719 1039021
CAMBIO DE MONEDA

DLAR 3.21
EUROS 3.74
PESOS 0.00505
LIBRAS 4.27
YENES 0.028

ALUMNOS EN SOLES DLAR EUROS PESOS LIBRAS YENES


KATERIN 100.00 31.15 26.74 19801.98 23.42 3571.43
RONALD 150.00 46.73 40.11 29702.97 35.13 5357.14
ROSMERY 230.00 71.65 61.50 45544.55 53.86 8214.29
ROCO 180.00 56.07 48.13 35643.56 42.15 6428.57
RUBN 70.00 21.81 18.72 13861.39 16.39 2500.00
NELLY 500.00 155.76 133.69 99009.90 117.10 17857.14
N ALUMNOS N-WIN
N-WORD N-EXCEL PROM. COND. PREMIO N MIN
1 KATERIN 19 18 20 19.00 APROBADO ORO 18
2 RONALD 13 15 15 14.33 APROBADO NO HAY PREMIO 13
3 ROSMERY 10 10 8 9.33 DESAPROBADO NO HAY PREMIO 8
4 ROCO 14 17 11 14.00 APROBADO NO HAY PREMIO 11
5 RUBN 10 10 11 10.33 DESAPROBADO NO HAY PREMIO 10
6 NELLY 19 11 14 14.67 APROBADO PLATA 11
7 KEVIN 17 9 13 13.00 APROBADO NO HAY PREMIO 9
=(C2+D2+E2)/3
PROMEDIOS DEL CURSO DE =PROMEDIO(C3:E3)
OFIMATICA 2017 NOTAS DEL CUR
25

19.00 14.67
20.00 13.00 20
14.00
18.00 14.33
16.00 10.33 15
14.00
9.33
12.00
10.00 10
8.00
6.00 LY 5
4.00 N EL
IN
2.00
T ER 0
0.00 KA KATERIN RONALD ROSMERY
KATERIN RONALD ROSMERY ROCO RUBN NELLY KEVIN Col umn C C

Chart Title
KEVIN; 13.00

KATERIN; 19.00
NELLY; 14.67

RONALD; 14.33

RUBN; 10.33
ROSMERY; 9.33; 9.86%
ROCO; 14.00
N MAX
20
15
10
17
11
19
17

NOTAS DEL CURSO DE OFIMATICA

ATERIN RONALD ROSMERY ROCO RUBN NELLY KEVIN


Col umn C Col umn D Col umn E
N DESCRIPCIN PRE. UNIT. CANT. IMPORTE
1 TV SAMSUMG 40" 1800 40 72000
2 TV LG PANTALLA CIRCULAR 4000 10 40000
3 LAPTOPS HP 15" 1500 50 75000
4 LAVADORAS LG 10 KG 900 12 10800
5 REFRIGERADORA SAMSUMG 1040 10 10400
6 CONGELADORAS 800 10 8000
7 IMPRESORA CANON 250 15 3750
SUBTOTAL 219950 =SUMA(E2:E8)
IGV 37391.5 =E9*0.17
TOTAL 257341.5 =SUMA(E9:E10)
ENE FEB MAR TOTAL PROMEDIO MAX MIN
KATY 50000 40000 20000 110000 36666.6667 50000 20000
ROSMERY 48500 55245 40000 143745 47915 55245 40000
RONALD 71325 18963 79121 169409 56469.6667 79121 18963
NURIA 91758 37520 45897 175175 58391.6667 91758 37520
ROCO 7489 40972 25426 73887 24629 40972 7489
RUBEN 40000 20000 14125 74125 24708.3333 40000 14125
KEVIN 24879 30000 92150 147029 49009.6667 92150 24879
NELLY 45871 10235 12000 68106 22702 45871 10235
VILMA 15879 12451 1000 29330 9776.66667 15879 1000
395701 265386 329719 990806
=PROMEDIO(B2:D2)
=MAX(B2:D2)
=MIN(B2:D2)
SUELDO POR MES 2000
VENTAS > A 90000 35% =SI(E2>90000;$D$16*$D$15;SI(Y(E2<90001;E2>50000
SI LAS VENTAS ESTN ENTRE 20%
90000 Y 50000
SI LAS VENTAS SON > 20000 10%

# DE VARONES 3 =CONTARSI(J2:J10;"M")
# DE DAMAS 6
# TOTAL DE PERSONAS 9
CONDICIN sex
700 F UNA CONTADORA
700 F
700 M
700 F
400 F
400 M
700 M
400 F
200 F

=MIN(B2:D2)

*$D$15;SI(Y(E2<90001;E2>50000);$D$17*$D$15;SI(E2>20000;$D$19*$D$15;0)))