Вы находитесь на странице: 1из 4

BOLETÍN PROYECTO AGENDA DIGITAL Volumen 1, nº 1

AGENDA ESCOLAR Fecha del boletín

MANEJO DE FUNCIONES EN EXCEL


1.Nos ponemos en la Después elegiremos la
celda donde queremos base de datos en la que
que se escriba el dato se consultara.
que nos da weba escribir. 5.=CONSULTAV
Ejemplo: si queremos (A18,A2:D17,
que con escribir el código
6.Después
escriba el nombre, color y
seleccionaremos el
precio, nos ubicaremos
número de la columna en
primero en la columna
la que se relaciona el
nombre.
CODIGO, con la
Escribiremos característica del artículo,
2.=CONSULTAV( en este caso B es 2, C es
3, etc. =CONSULTAV
3.Empezaremos a elegir
(A18,A2:D17,2,
las celdas, primero
elegiremos la celda en 7.Por último se elige
donde vamos a anotar el FALSO o VERDADERO.
valor o la palabra que
será con la que identifica
todo el artículo, en este
caso usamos un código
que te da la información
del artículo.
4.=CONSULTAV(A18,

CUESTIONARIO DE LA BD
CAPITULO 1 1

Un sistema de gestión y extracción de la CAPITULO 2 2


de bases de información en una
datos (SGBD) es un base de datos, CAPITULO 3 3
conjunto de programas además de proporcionar
que permiten el herramientas para
almacenamiento, añadir, CAPITULO 3 4
modificación borrar, modificar y
Digitación de datos (matriz BD)
Después de tomar la encuesta diferentes columnas .
tuve que hacer la digitación de
los datos y lo reuní en datos en

DISEÑO DEL FORMULARIO


Primero descargamos una imagen cualquiera de tu gusto y luego en
la pagina de Excel elegimos la opción diseño de pagina y añadimos
un fondo y así quedaría .

Página 2 Volumen 1, nº 1
Aplicación de las funciones

Luego de habar echo el diseño lo completamos con el


código de . =CONSULTAV(A18,A2:D17,y si es
VERDADERO O FALSO

PROTECCIÓN DEL ARCHIVO

Es una forma la cual la personas


usa para que no puedan modificar
o cambiar su archivo la podemos
en encontrar en la barra como
revisar y podemos introducir un
código .

USAMOS ESTA FORMA PARA


PROTEGER EL ARCHIVO PARA
QUE OTRA PERSONA NO LO
ELIMINE .

Boletín proyecto agenda digital Página 3


Control de Calidad

Solo verificamos si el producto final es el adecuado o si tiene


alguna correcciones .

METACOGNICIÓN

¿ Qué Aprendí ?

A crear mi propia
agenda escolar y como
usar los códigos.

¿Para qué me
servirá ?

Para poder usarlo con


diferentes productos.