Вы находитесь на странице: 1из 2

Nombre: _____________________ Calificación: ______ Grupo: ___

1. ¿Cómo podemos cerrar Excel?


A. ALT + F5
B. Menú “Archivo” opción “Cerrar”
C. Clic en el botón cerrar (x), lado superior izquierdo
2. En la barra de etiquetas

¿Cómo podemos desplazarnos entre las diferentes hojas?


a. CTRL + AVPAG
b. ALT + AVPAG
c. Alt GR + AVPAG
3. Al modificar una celda ¿Cómo podemos editar el contenido de ésta?
a. Flecha izquierda para movernos
b. F2
c. Clic derecho, modificar
4. Relaciona los siguientes errores con su respectiva explicación:
a. ##### 1.- Cuando Excel no reconoce el texto de la formula
b. #¡VALOR! 2.- cuando un valor no está disponible para una función o fórmula.
c. #¡DIV/0 3.- se produce cuando una referencia de celda no es válida.
d. #¿NOMBRE? 4.- cuando se escriben valores numéricos no válidos
e. #N/A 5.- Se especifica una intersección de dos áreas que no se intersectan
f. #¡REF! 6.- se produce cuando el ancho de una columna no es suficiente
g. #¡NUM! 7.- cuando se ha introducido un tipo de argumento incorrecto
h. #¡NULO! 8.- cuando se divide un número por cero.
5. ¿Cómo podemos fijar un libro de uso continuo?
a. Archivo -> Nuevo -> Libros recientes -> sobre archivo a fijar
b. Archivo -> Abrir -> Libros recientes -> sobre archivo a fijar
c. Archivo -> Información -> Libros recientes -> sobre archivo a fijar
6. Relaciona los diferentes tipos de Referencias con sus ejemplos:
a. Referencias relativas 1.- =$A2+3
b. Referencias absolutas 2.- =$A$2+3
c. Referencias mixtas 3.- =A2+3
7. Relaciona las diferentes opciones del pegado especial
a. Todo 1.- Copia el formato de la celda pero no el contenido
b. Formulas 2.- Copia el resultado de una celda pero no la formula
c. Valores 3.- Copia la formula pero no el formato
d. Formatos 4.- Copia formato y formula
8. ¿Cómo puedo restringir el valor de una celda a solo números enteros?
a. Insertar -> Validación de datos -> Permitir -> Número Entero
b. Revisar -> Validación de datos -> Permitir -> Número Entero
c. Datos -> Validación de datos -> Permitir -> Número Entero
9. ¿Cómo puedo buscar y reemplazar un dato de las celdas?
a. CTRL + B
b. CTRL + I
c. CTRL + L
10. ¿Cuál es el símbolo para iniciar una formula?
a. = (Signo de igual)
b. : (Dos puntos)
c. ; (Punto y coma)
11. La siguiente formula “=SUMA(A1:C3)” sería igual a:
a. =A1+A2+A3+B1+B2+B3+B4+C1+C2+C3
b. = A1+A2+A3+A4+B1+B2+B3+B4+C1+C2+C3
c. =A1+A2+A3+B1+B2+B3+C1+C2+C3
12. ¿Cómo uno varias celdas en una sola?
a. Seleccionar celdas -> Clic Derecho -> Combinar
b. Seleccionar celdas -> Inicio -> Combinar y centrar
c. Inicio -> Combinar y centrar -> Seleccionar celdas
13. ¿Qué formato de celda debo de elegir para que se mantenga mi número
“012464163057”?
a. General
b. Número
c. Texto
14. ¿Cuál es el proceso para cambiar el color de la etiqueta de la hoja?
a. Inicio -> Formato -> Color de etiqueta -> Seleccionar color
b. Inicio -> Formato -> Color de relleno -> Seleccionar color
c. Inicio -> Color de etiqueta -> Formato -> Seleccionar color
15. ¿Cómo puedo insertar varias filas/columnas y no ir una por una?
a. Seleccionar la fila/columna -> Insertar -> Insertar Fila/Columna -> Seleccionar
número de filas/columnas
b. Seleccionar tantas filas o columnas queramos insertar -> Inicio, Celdas,
Insertar -> Insertar Filas/Columnas
c. Inicio, Insertar, Celdas -> Insertar filas/columnas -> seleccionar número
16. ¿Cómo puedo imprimir todo mi documento en una sola hoja?
a. Inicio -> Imprimir
b. Inicio -> Imprimir -> Personalización de ajustes de escala
c. Inicio -> Imprimir -> Ajustar hoja en una página
17. ¿Cómo insertar una gráfica?
a. Seleccionar datos -> Insertar -> Gráficos
b. Insertar -> Gráficos -> Seleccionar datos
c. Gráficos -> Insertar -> Seleccionar datos
18. ¿Qué hace la siguiente formula: =PROMEDIO(Junio!A1:F1)?
a. Calcula el promedio de la Celda A1 a la celda F1.
b. Calcula el promedio de la hoja Junio de la celda A1 a la F1
c. Calcula la suma de la hoja Junio de la celda A1 a la F1