Вы находитесь на странице: 1из 6

Escuela preparatoria estatal no.

8
“CARLOS CASTILLO PERAZA”

1°G

Informática I

Maestra: ISC. Maria del Rosario Raygoza Velazquez

Guillermo Manzanero Astrid Ariana


arianaguillermomanzanero.blogspot.com

Fecha De entrega: viernes 7 diciembre del 2018


15.-Icono
2.-Cinta de insertar
opciones funcion 22.-Botones
minimizar,
1.- Barra 16.-Icono
4.-Grupo maximizar y
9.-Icono 3.- 5.- de titulo ordenar
cerrar
bordes Pestaña Iniciador
17.-Icono
23.-Cuadro
de nombre
6.-Barra de
formulas
14.-Etiqueta
de columna
8.-Barra de
13.-Etiqueta
desplazamie
de fila
nto vertical
12.-Celda Activa

11.-Celda

18.-Hoja

19.-Barra
de estado 20.-Zoom

10.-Ver
líneas de
división

CINTA DE OPCIONES Formato de


Dar formato
numero de
como tabla
INICIO Alineacion contabilidad Suma

tablas graficas Minigrafico de columnas simbolos


INSERTAR
Líneas de Alinear
Área de impresion division objetos
DISEÑO DE PAGINA

temas

Biblioteca de Administrador de Opciones para el


FORMULAS funciones nombres calculo

Insertar
función

Desde una
Texto en
tabla o rango
ordenar columnas agrupar
DATOS

Ocultar todas las entradas


Búsqueda Permitir editar manuscritas del
REVISAR inteligente rangos documento

sinonimos

Ver líneas de
cuadricula Organizar todo Cambiar ventanas
VISTA Vistas de libro
Ayudar a
mejorar
novedades
AYUDA office

Ayuda de
Microsoft
excel

Mostrar
aprendizaje

CUESTIONARIO

1.- Describe que es una hoja de calculo

Es un documento que se basa en el uso de números y datos en forma de tabla que sirve para
organizar cantidades

2.-Cuantas filas y cuantas columnas tiene Excel

El max de columnas es 16,384 y de filas 1,048,576

3.-Escribe varios nombres de hojas de calculo que hay en el mercado

Calc, Excel, numbers, gnumeric, lotus 1-2-3, etc.

4.-Señala cual es la diferencia entre formula y funcion

las formulas contienen funciones que facilitan el trabajo, una funcion es una formula ya
predeterminada

5.- Realiza una tabla donde escribas 15 ejemplos de funciones y su sintaxis

Funcion sintaxis
SUMA =SUMA(A1:A5)
SI =SI(B2=1;”Si”;”No”)
BUSCAR BUSCAR (valor_ buscado;
vector_de_comparacion;
vector_resultado)
BUSCARV =BUSCARV(valor que buscamos;
intervalo que buscamos; el
numero de columna del rango
que tiene el valor devuelto)
COINCIDIR =COINCIDIR (8;A1:A7;0)
ELEGIR =ELEGIR(2; A2; A3; A4; A5)
FECHA =FECHA (C2, A2, B2)
DIAS =DIAS (fecha final; fecha inicial)
ENCONTRAR =ENCONTRAR
(texto_buscado;dentro_del_texto;
num_inicial)
INDICE =INDICE( matriz; num_fila;
num_columna)
6.-Describe que es un rango

Es un conjunto de celdas

7.-Dibuja o ilustra un ejemplo de rango con 10 celdas contiguas y otro ejemplo con 10 celdas no
contiguas

10 celdas no contiguas

10 celdas contiguas

8.-Realiza una tabla donde captures todas las formas que adopta el cursor en Excel y su significado

FORMA SIGNIFICADO
Seleccionar una celda o rango
Arrastrar la celda o el rango seleccionado

Permite copiar formulas o series numéricas o


tipo texto
Ingresar o editar datos

Redimensionar columna

Redimensionar fila

Copiar los formatos de celdas

9.- Que es un grafico de Excel y para que sirve

Son representaciones de datos numéricos, utilizando barras, lineas etc. Para poder visualizar
fácilmente datos y porcentajes
10.- ilustra 5 ejemplos de graficos en Excel