Вы находитесь на странице: 1из 12

ECUACION DE SEGUNDO GRADO

A B C X1 X2
1 2 -63 7.00 -9.00
9 -29 22 162.00 1.22
3 5 -53
1 1 -5
-3 2 1
4 -10 4
-1 0 1

RESOLUCION:
A B C X1 X2
1 2 -63
9 -29 22
3 5 -53
1 1 -5
-3 2 1
4 -10 4
-1 0 1
CABINA DE TELEFONOS: "SEA BREVE Y CLARO"
RESOLUCION:
DURACION EN
DURACION EN MINUTOS IMPORTE S/. MINUTOS
3 0.50 3
5 0.70 5
1 1
10 10
7 7
11 11
4 4
2 2

PRIMEROS 3 minutos 0.5


los siguientes minutos 0.1

Ejemplo
Si consumo 7 minutos en llamadas, debo pagar 0.5 por los primeros 3 minutos + 0.4 por los 4 minutos adicionales (0.1*4),
Si consumo 2 minutos debo pagar S/. 0.5
IMPORTE S/.

FORMULA=SI(X<=3;0,5;SI(…

os 4 minutos adicionales (0.1*4), total que debo pagar es 0.9 soles


EMPRESA CONTADORES SAC.

EMPLEADO SUELDO BRUTO DESCUENTO SUELDO NETO

JUAN PEREZ 900.00 90.00 810.00


CARLOS QUISPE 1100.00 105.00 995.00
DIANA CONDORI
MIRIAN ESCOBAR
ANDRES FLOR
CLAUDIA CRUZ
VICTOR RAMOS
JOEL MANCHEGO
RESOLUCION:
EMPLEADO SUELDO BRUTO DESCUENTO SUELDO NETO

JUAN PEREZ
CARLOS QUISPE
DIANA CONDORI FORMULA:
MIRIAN ESCOBAR Sueldo Neto=sueldo bruto-descuento
ANDRES FLOR
CLAUDIA CRUZ
VICTOR RAMOS
JOEL MANCHEGO

FORMULA: Descuento=SI(X<=1000;0,1*X;SI(X<=2000;100+0,05*(X-1000);150+0,03*(X-2000)))
ueldo bruto-descuento
NOTA1 NOTA2 NOTA3 NOTA4
Nº APELLIDOS NOMBRES PROMEDIO
FINAL
1 CONDORI DIANA 8 18 9
2 CRUZ CLAUDIA 7 17 14
3 ESCOBAR MIRIAN 9 17 19
4 FLOR ANDRES 4 10 17
5 MANCHEGO JOEL 14 8 20
6 PEREZ JORGE 9 10 11
7 QUISPE CARLOS 16 5 4
8 RAMOS VICTOR 9 19 14
PROMEDIO DEL CURSO

PORCENTAJE DE ALUMNOS APROBADOS FORMULA:


PORCENTAJE DE ALUMNOS DESAPROBADOS NOTA 4=REDONDEAR(PROMEDIO(NOTA1;NOTA2;NOT
PORCENTAJE DE ALUNMOS APLAZADOS PROMEDIO=(SUMA(NOTA1:NOTA4)-MIN(NOTA1:NOT
OBSERVACION=SI(PROMEDIO FINAL>10;"APROBADO"

TOTAL DE ALUMNOS PORCENTAJE DE ALUMNOS


TOTAL DE ALUMNOS APROBADOS APROBADOS=(CONTAR.SI(I10:I17;"APROB
TOTAL DE ALUMNOS DESAPROBADOS DESAPROBADOS=(CONTAR.SI(I11:I18;"DE
TOTAL DE ALUMNOS APLAZADOS APLAZADOS=(CONTAR.SI(I12:I19;"APLAZA
OBSERVACION

NDEAR(PROMEDIO(NOTA1;NOTA2;NOTA3);0)
UMA(NOTA1:NOTA4)-MIN(NOTA1:NOTA4))/3
=SI(PROMEDIO FINAL>10;"APROBADO";SI(PROMEDIO FINAL<7;"DESAPROBADO";"APLAZADO"))

E ALUMNOS
ROBADOS=(CONTAR.SI(I10:I17;"APROBADO")*1)/8
SAPROBADOS=(CONTAR.SI(I11:I18;"DESAPROBADO")*1)/8
LAZADOS=(CONTAR.SI(I12:I19;"APLAZADO")*1)/8
FABRICA "EL FINO"

HORAS PAGO SEGÙN


EMPLEADO TURNO LABORADAS TARIFA

JUAN PEREZ M 8
CARLOS QUISPE N 7
DIANA CONDORI T 10
MIRIAN ESCOBAR N 7
ANDRES FLOR T 6 RESOLUCION
CLAUDIA CRUZ M 8 M
VICTOR RAMOS N 11 T
JOEL MANCHEGO M 12 N

PAGO S/.
1 HORA 20.5

TURNOS
Mañana 20.5
Tarde 20.5
Noche 26.65
TURNOS: PAGO: x HORA
MAÑANA S/. 20.50
TARDE S/. 20.50
NOCHE S/. 26.65

Похожие интересы