Вы находитесь на странице: 1из 2

Nota: _________

1° Avaliação Data: 05/08/2016


Valor: 60 Pts
De Instrutor (a): Victor Gonçalves
Aluno (a): ________________
Excel 2010 ________________
_____________________________________________________________________________________
Prova Teórica
1) Qual a função do símbolo = na célula (início)? (5,0 Pts)
a) Somar;
b) Iniciar função ou cálculo;
c) Indicar que os valores são iguais;
d) Nenhuma das alternativas anteriores;

2) Qual o resultado da função HOJE? (5,0 Pts)


a) Data por extenso;
b) Somar datas;
c) Data atualizada do sistema;
d) Data e hora;

3) Sintaxe da função SOMA? (5,0 Pts)


a) =ADIÇÃO([num1];[num2];...)
b) =SOMA([num1]+[num2])
c) =SOMA(num1;num2)
d) Nenhuma das alternativas anteriores;

4) Qual a utilidade da fórmula SE? (5,0 Pts)


a) Realizar teste de validação;
b) Realizar soma condicional;
c) Realizar teste lógico e retornar valores verdadeiros ou falsos;
d) Realizar a média de intervalos;

5) Na função PROCV, qual a função da tabela matriz? (5,0 Pts)


a) É a tabela que fornece dados a toda planilha;
b) É a tabela que está sendo, aplicado efeitos do Excel 2010;
c) Tabela aonde os dados a serem comparados na busca estão armazenados;
d) Tabela de maior importância para que sejam executados cálculos lineares e gráficos;

6) Para que serve a função MÉDIA e SOMA: (5,0 Pts)


a) Realizar o cálculo do valor médio de um conjunto de valores e a soma de todos os valores da lista de
argumentos;
b) Soma de todos os valores e realizar a média entre valores de uma tabela e célula;
c) Somam e multiplicam os valores da tabela e célula;
d) Somam qualquer valor da planilha eletrônica;
7) ) Encontre o erro na função “Estrutura Condicional”: (7,5 Pts)
SE(B1=70;”Aprovado””reprovado”)
Reescreva a função:
______________________________________________________________________________________.
8) É possível excluir uma linha e(ou) coluna de uma tabela já pronta no excel? Se sim descreva como é feito
o procedimento. (7,5 Pts)
R:
_______________________________________________________________________________________
______________________________________________________________________________________.

9) Mesclar células e de fundamental importância no Excel. O que significa mesclar células? (7,5 Pts)
R:
_______________________________________________________________________________________
_______________________________________________________________________________________
______________________________________________________________________________________.

10) Podemos utilizar os dados de uma tabela para criar gráficos no excel. Relate como deve ser feito este
processo. (7,5 Pts)
R:
_______________________________________________________________________________________
_______________________________________________________________________________________
_______________________________________________________________________________________
_______________________________________________________________________________________
______________________________________________________________________________________.

Boa Prova!