Вы находитесь на странице: 1из 48

TAREA UNIDAD DIDÁCTICA Nº5

Sergio Dimas Bonillo Santander

ADMINISTRACIÓN DE SISTEMAS EN RED


IES Francesc de Borja Moll - FP a Distáncia
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

ÍNDICE

ENUNCIADO ........................................................................................................................................... 2
1 CUESTIÓN 1 ...................................................................................................................................... 3
1.1 Consideraciones preliminares. .................................................................................................. 3
1.2 Configuración del Switch - Crear 2 VLAN. .................................................................................. 11
1.3 Configuración del Switch - Asignar interfaces a las VLAN. ......................................................... 14
1.4 Configuración del Switch - Mostrar las VLAN creadas. .............................................................. 15
1.5 Configuración del Switch - Comprobar que las VLAN creadas funcionan como tal. .................... 18
2 CUESTIÓN 2 ..................................................................................................................................... 23
2.1 Consideraciones preliminares. ................................................................................................. 23
2.2 Orden de enunciado – Estructura de las respuestas. ................................................................. 25
2.3 Configurar en enlace troncal en Switch – Ejercicio 7. ................................................................ 26
2.4 Creación de las VLAN 2 y VLAN3 – Ejercicio 8. ........................................................................... 30
2.5 Asignar las interfaces a las VLAN – Ejercicio 9. .......................................................................... 32
2.6 Guardar configuración, crear persistencia – Ejercicio 10 ........................................................... 35
2.7 Crear subinterfaces en Router y asignar VLAN – Ejercicios 4 y 5. ............................................... 36
2.7.1 Crear Subinterfaz – Ejercicio 4. .......................................................................................... 37
2.7.2 Asignar VLAN a la subinterfaz – Ejercicio 5. ........................................................................ 37
2.8 Configuración de red de los equipos – Ejercicio 6. ..................................................................... 41
3 Bibliografía...................................................................................................................................... 47

1
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

ENUNCIADO

CUESTIÓN 1
Una red LAN está formada por 4 PC conectados a un conmutador capaz de soportar redes VLAN. Se pide:
1. Crear 2 VLAN.
2. Mostrar las VLAN creadas.
3. Comprobar que las VLAN creadas funcionan como tal.
CUESTIÓN 2
Dada una red como la de la figura siguiente.

Se pide:
4. Crear dos subinterfaces en el router.
5. Asociar las subinterfaces del router a dos VLAN diferentes que se encuentren en dos redes diferentes
(192.168.1.0 y 192.168.2.0).
6. Las VLAN a las que se hace referencia el ejercicio 5 deben contener a los 4 PC (dos ordenadores por
cada VLAN).Escribe la dirección IP, máscara de red y puerta de enlace que deben tener cada uno de
ellos.
7. Si las VLAN a las que se hace referencia están creadas en el conmutador, escribir la configuración que
hace posible que el enlace troncal esté en la interfaz FastEthernet0/1 del conmutador.
8. Escribir la configuración que crea las VLAN 2 y 3 en el conmutador.
9. Escribir las órdenes que permiten asociar 2 interfaces disponibles a la VLAN 2 y otras dos a la VLAN
3.
10. Escribir los comandos que hacen que todas las configuraciones anteriores sean las configuraciones
que tenga el switch en su próximo reinicio.

2
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

1 CUESTIÓN 1

1.1 Consideraciones preliminares.

Para la realización de este primer apartado nos apoyaremos como viene siendo habitual en un entorno de
simulación con Packet Tracert.
Creación de la red en Packet Tracert.
Para ello crearemos el entorno solicitado con los cuatro equipos y el Switch:
-Los equipos son los estándares de Packet Tracert a los que se ha añadido una tarjeta de red Gigabit.
-El Switch elegido es un Multicapa 3650 de 24 puertos Gigabit con capacidad para VLAN

Aunque no se solicita un reparto específico de equipos por VLAN’s se ha optado para la realización de este
apartado realizar una división de dos equipos por VLAN .

3
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Una vez añadidos los equipos y switch indicados quedaría una configuración de esta manera

Configuración IP de interfaces de red.


En este punto configuraremos las interfaces de red de los equipos con una IP estática dentro del mismo
rango y segmento de red:
- PC-21: 192.168.2.21 /24 → Puerto GigabitEthernet1/0/1 en Switch
- PC-22: 192.168.2.22 /24 → Puerto GigabitEthernet1/0/2 en Switch
- PC-31: 192.168.2.31 /24 → Puerto GigabitEthernet1/0/3 en Switch
- PC-32: 192.168.2.32 /24 → Puerto GigabitEthernet1/0/4 en Switch
Se asignan tramos de IP distintos: acabadas en veintena o treintena para que se pueda apreciar
“visualmente” la estructura de la red y de las VLAN, pero dentro del mismo segmento de red.

4
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

El esquema general quedaría pues de la siguiente manera:

EQUIPO IP PUERTO EN SWITCH

PC-21 192.168.2.21 /24 GigabitEthernet1/0/1

PC-22 192.168.2.22 /24 GigabitEthernet1/0/2

PC-31 192.168.2.31 /24 GigabitEthernet1/0/3

PC-32 192.168.2.32 /24 GigabitEthernet1/0/4

Mostramos ejemplo con la captura de la ventana de configuración de uno de ellos. No detallaremos


exhaustivamente el proceso con todos ya que no es el objeto de este ejercicio y ya se ha detallado en
unidades didácticas anteriores.

5
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Realización de ping – Comprobación.


En este punto comprobaremos como los equipos son visibles entre sí, realizando ping. Estando los equipos
configurados en el mismo segmento de red
Para realizar el ping seleccionaremos uno de los equipos y haremos click sobre el para que se muestre la
ventana de configuración general. Seleccionaremos la pestaña de “Desktop”.
De los “addons” disponibles seleccionaremos el emulador de símbolo de sistema “Prompt”…

6
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Una vez en el emulador de terminal o símbolo del sistema realizaremos el ping desde este equipo el resto de
equipos de la red
C:\>ping 192.168.2.21
C:\>ping 192.168.2.31
C:\>ping 192.168.2.32

Comprobamos como en todos los casos los equipos responden satisfactoriamente al ping indicando que la
red, en su modo más básico, está correctamente configurada.

7
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Conexión al puerto de Consola.


El siguiente paso también lo hemos realizado en unidades didácticas anteriores. Conectaremos uno de los
equipos al switch por el puerto de consola para realizar la configuración.
Para ello seleccionamos el tipo de conexión por consola pulsamos sobre uno de los equipos conectados al
switch, es este caso el equipo PC-21, y de las opciones que se despliegan seleccionamos “RS 232”

8
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Veremos como se crea un enlace (en color azul para las conexiones de consola) que deberemos terminar de
conectar pulsando sobre el dispositivo a enlazar, en este caso el switch.
De la misma forma se mostrará un desplegable con distintos tipos de conexiones y seleccionaremos
“Console”.

9
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

El resultado quedaría de la siguiente manera

En este momento el enlace por el puerto de consola se ha realizado correctamente y podemos comenzar la
configuración.

10
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

1.2 Configuración del Switch - Crear 2 VLAN.

Para realizar la configuración solicitada en este apartado pulsaremos sobre el equipo que hemos conectado
al puerto de consola (PC-21) del switch y seleccionaremos la pestaña “Desktop” de la ventana de
configuración general.
De los “addons” disponibles seleccionaremos “Terminal” como se muestra en la imagen

11
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Pulsaremos sobre “OK” dejando las opciones tal y como vienen de forma predeterminada…

12
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Ya tenemos realizado el acceso por terminal al swtich podemos comenzar con la configuración desde el
emulador del CLI. Tal y como hemos desarrollado en unidades didácticas anteriores comenzaremos por
acceder al modo privilegiado:
Switch> enable
Seguidamente accederemos al modo de configuración global (comando abreviado):
Switch# conf ter
La siguiente línea devuelve el prompt en modo configuración global, ya estamos listos para crear las VLAN.
Comenzamos creando la primera VLAN, “VLAN 20”
Switch(config)# vlan 20
El prompt quedará en modo configuración específica de la VLAN creada, la etiquetaremos con el nombre
“VLAN20” y saldremos del modo específico para crear la segunda VLAN
Switch(config-vlan)# name VLAN20
Switch(config-vlan)# exit

Repetiremos el proceso para crear la VLAN 30 tal y como se muestra en la captura superior.
13
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

1.3 Configuración del Switch - Asignar interfaces a las VLAN.

Para asignar o configurar un puerto a una VLAN determinada deberemos entrar al modo de configuración
específico de la interfaz a configurar. Al estar en el modo de configuración global ejecutaremos el comando:
Switch(config)# interface GigabitEthernet 1/0/1
Definimos el puerto como acceso
Switch(config-if)# switchport
Switch(config-if)# switchport mode access
Y definimos su VLAN
Switch(config-if)# switchport access vlan 20

Repetiremos el proceso asignado la VLAN 20 al puerto 2 y la VLAN 30 al puerto 3 y 4, tal y como se muestra
en la captura superior.

14
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

1.4 Configuración del Switch - Mostrar las VLAN creadas.

Para mostrar las VLAN creadas el modo más sencillo es desde el comando show, desde el modo privilegiado.
Deberemos salir del modo de configuración global y ejecutar:
Switch# Show vlan brief

Esta es la opción más efectiva pero podemos usar otros métodos gráficos…

15
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Desde el lienzo de Packet Tracert, si colocamos el puntero (sin pulsar) sobre el switch se muestra una ventana
desplegable con la configuración general del mismo

16
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

También podemos acceder al modo gráfico de configuración del switch, desde la categoría de “VLAN
Database”

17
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

1.5 Configuración del Switch - Comprobar que las VLAN creadas funcionan como tal.

Para comprobar el funcionamiento de la configuración usaremos el mismo método que en el punto 1.1,
lanzaremos un ping entre equipos.
Si la configuración es correcta, el ping solo obtendrá respuesta afirmativa si los equipos pertenecen a la
misma VLAN.
En una configuración normal al estar en el mismo segmento de red deberían realizar el ping sin problemas
tal y como se mostró en el punto 1.1, pero con las configuraciones realizadas la visibilidad se limitará a los
equipos asignados a la misma VLAN.
Para ello accederemos a la configuración general de uno de los equipos de la VLAN 20 (PC-22) y desde la
pestaña de “Desktop” lanzaremos el emulador de símbolo de sistema

18
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Realizaremos el ping desde este equipo al resto:


1º - Al equipo de sus misma VLAN, con resultado satisfactorio.
2º y 3º - A los equipos de la otra VLAN (VLAN 30), con resultado negativo como se esperaba.

19
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Repetiremos el proceso desde un equipo perteneciente a la VLAN 30…

20
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Con los mismos resultado que en el caso anterior:


1º - Al equipo de sus misma VLAN, con resultado satisfactorio.
2º y 3º - A los equipos de la otra VLAN (VLAN 20), con resultado negativo como se esperaba.

21
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

En esta captura se muestra con las ventanas sobre el lienzo de Packet Tracert

Podemos considerar que las VLAN creadas funcionan correctamente en el modo más básico.

22
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

2 CUESTIÓN 2

2.1 Consideraciones preliminares.

Para la realización de este apartado crearemos en Packet Tracert una estructura similar a la del ejercicio
anterior.
-Los cuatro equipos son los mismos que en ejercicio anterior, que reutilizaremos sin realizar cambios.
-El Switch elegido es un Multicapa 3650 de 24 puertos Gigabit con capacidad para VLAN (añadimos otro
distinto para configurar de nuevo desde cero).
-Router PT-Empty, al que se añaden 2 interfaces de red Gigabit Ethernet.

El esquema general sería el siguiente, aunque puede ir variando según se realicen los distintos ejercicios:

EQUIPO IP PUERTO EN SWITCH

PC-21 192.168.2.21 /24* GigabitEthernet1/0/2

PC-22 192.168.2.22 /24* GigabitEthernet1/0/3

PC-31 192.168.2.31 /24* GigabitEthernet1/0/4

PC-32 192.168.2.32 /24* GigabitEthernet1/0/5

Router PAR05 N/A** GigabitEthernet1/0/

*IP asignada en este momento (heredada de ejercicio anterior).


**sin asignar en este punto

23
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Mostramos su captura

24
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

2.2 Orden de enunciado – Estructura de las respuestas.

Es esta ocasión responderemos en un orden distinto al del enunciado para seguir una estructura más
organizada. Aunque cada paso se puede realizar de manera independiente tal y como se formula en el
enunciado de la tarea, iré realizando los pasos en el orden lógico que realizaría creando la estructura
solicitada desde cero.
De esta manera responderemos las tareas de este segundo punto en el orden siguiente:
1) Ejercicios del enunciado referidos a tareas a realizar en el Switch:

7. Si las VLAN a las que se hace referencia están creadas en el conmutador, escribir la
configuración que hace posible que el enlace troncal esté en la interfaz FastEthernet0/1 del
conmutador.
8. Escribir la configuración que crea las VLAN 2 y 3 en el conmutador.
9. Escribir las órdenes que permiten asociar 2 interfaces disponibles a la VLAN 2 y otras dos a la
VLAN 3.
10. Escribir los comandos que hacen que todas las configuraciones anteriores sean las
configuraciones que tenga el switch en su próximo reinicio.

2) Ejercicios del enunciado referidos a tareas a realizar en el Router:


4. Crear dos subinterfaces en el router.
5. Asociar las subinterfaces del router a dos VLAN diferentes que se encuentren en dos redes
diferentes (192.168.1.0 y 192.168.2.0).

3) Ejercicios del enunciado referidos a tareas a realizar en los equipos/host:


6. Las VLAN a las que se hace referencia el ejercicio 5 deben contener a los 4 PC (dos ordenadores
por cada VLAN).Escribe la dirección IP, máscara de red y puerta de enlace que deben tener cada
uno de ellos.

25
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

2.3 Configurar en enlace troncal en Switch – Ejercicio 7.

Teniendo en cuenta que iniciamos en un nuevo dispositivo, comenzamos la configuración desde cero. No
detallaremos paso a paso los detalles del acceso desde el CLI ya que se ha realizado anteriormente y no es
el objeto de este ejercicio.
Una vez hemos accedido a la configuración del Switch desde el CLI (como en la CUESTUIÓN 1 desde el PC-
21) acedemos al modo privilegiado y posteriormente al modo de configuración global.
Switch>enable
Switch#conf ter

26
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Se solicita configurar la interfaz 0/1 en modo troncal, por lo que previamente deberemos entrar a la
configuración específica de dicha interfaz.
Switch(config-if)#interface GigabitEthernet 1/0/1

27
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Ahora podemos configurar el puerto en modo troncal


Switch(config-if)#switchport mode trunk

Como se puede observar el comando no se lleva a cabo, devuelve el prompt con el siguiente error:
Command rejected: An interface whose trunk encapsulation is "Auto" can not be configured to "trunk"
mode.

28
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Tras documentar el error y realizar algunas búsquedas compruebo que es debido a que el dispositivo elegido
es un Switch de capa 3, por lo que previamente se debe definir el tipo de encapsulación:
Command rejected: An interface whose trunk encapsulation is "Auto" can not be configured to "trunk" mode.

Así que procedo a configurar la encapsulación. Evidentemente deberá ser la misma que tendrá el router, por
lo que definiremos un encapsulado dot1q y a continuación habilitaremos el modo trunk:
Switch(config-if)#switchport trunk encapsulation dot1q
Switch(config-if)#switchport mode trunk

29
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

2.4 Creación de las VLAN 2 y VLAN3 – Ejercicio 8.

Ya hemos realizado estos pasos previamente en el punto 1.2 de esta tarea, pero documentaremos de nuevo
para este ejercicio.
Saldremos del modo específico con un exit, y de nuevo desde el modo de configuración global crearemos las
VLAN con las siguientes sentencias:
Switch(config)#vlan 2
Switch(config-vlan)#name CLAUSTRO
Switch(config-vlan)#exit
Switch(config)#vlan 3
Switch(config-vlan)#name AULAS
Switch(config-vlan)#exit

30
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Volveremos al modo privilegiado con dos exit y mostraremos un resumen de las VLAN del dispositivo:
Switch#show vlan brief

Como podemos observar se han creado correctamente las VLAN solicitadas con las etiquetas para unos
hipotéticos grupos de alumnos divididos por aulas (AULAS) y para profesores (CLAUSTRO).
Están pendientes de asignarse las interfaces, que se realizará en el siguiente punto.

31
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

2.5 Asignar las interfaces a las VLAN – Ejercicio 9.

Para realizar esta tarea seguiremos los mismo pasos que se han realizado y documentado en el punto 1.3 de
esta tarea.
Accederemos de nuevo al modo de configuración global y de ahí al modo específico de la interfaz a
configurar. Posteriormente la configuraremos en modo access y acto seguido le asignaremos la VLAN
deseada.
Switch#conf ter
Switch(config)#interface GigabitEthernet 1/0/2
Switch(config-if)#switchport
Switch(config-if)#switchport mode access
Switch(config-if)#switchport access vlan 2

Repetiremos para el resto de interfaces…

32
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Asignando la interfaz 1/0/3 a la VLAN 2 y las interfaces 1/0/4 y 1/0/5 a la VLAN 3

33
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Volveremos al modo privilegiado para comprobar el reparto realizando un show vlan brief

Donde podemos observar que las interfaces se han repartido como hemos indicado anteriormente.

34
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

2.6 Guardar configuración, crear persistencia – Ejercicio 10

Para realizar la acción solicitada simplemente deberemos ejecutar el comando write:


Switch#write

Si todo va bien nos devuelve el prompt con el mensaje:


Building configuration...
Compressed configuration from 7383 bytes to 3601 bytes[OK]
[OK]

35
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

2.7 Crear subinterfaces en Router y asignar VLAN – Ejercicios 4 y 5.

Indicaremos el proceso conjuntamente para los ejercicios 4 y 5, ya que se realizan desde el mismo punto
durante la configuración desde el CLI.
Para realizar la configuración del router realizaremos la conexión por el puerto de consola tal y como
mostramos en el punto 1.1 de esta tarea pero refiriéndonos al router.
El enlace de consola quedaría de la siguiente forma:

Realizaremos el mismo proceso descrito en el punto 1.1 para lanzar el terminal CLI y poder acceder a la
configuración del Router.

36
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

En el router también deberemos activar el modo privilegiado y acceder al modo de configuración global.
Router>enable
Router#configure terminal

2.7.1 Crear Subinterfaz – Ejercicio 4.

Primero accederemos al modo de configuración específica de la interfaz. Indicando con el un punto que
creamos la subinterfaz sobre la interfaz seleccionada
Router(config)#interface GigabitEthernet 0/0.1

Podremos observar como el prompt cambia a Router(config-subif)#, lo que nos indica que hemos creado la
subinterfaz.

2.7.2 Asignar VLAN a la subinterfaz – Ejercicio 5.

Para asignar la VLAN la definiremos por su número de VLAN creado en el momento que se indica la
encapsulación
Router(config-subif)#encapsulation dot1Q 2
En el comando anterior hemos asignado a la subinterfaz 0/0.1 la VLAN 2 con el encapsulado dot1Q.
Ahora asignaremos la IP a la subinterfaz, esta IP será la puerta de enlace de todos los equipos que asignemos
a esta VLAN (VLAN 2)
Router(config-subif)#ip address 192.168.2.1 255.255.255.0
Salimos de su configuración específica:
Router(config-subif)#exit

37
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Comprobamos el proceso detallado anteriormente en la siguiente captura:

38
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Repetiremos el proceso para la crear la segunda subinterfaz y asociarla a la VLAN 3

39
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Realizaremos un no shutdown para que levanten las interfaces y podemos observar como se han creado
correctamente en la siguiente captura

Igualmente con un show desde el CLI

40
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

2.8 Configuración de red de los equipos – Ejercicio 6.

En este caso asumiremos que los equipos de cada VLAN pertenecen a distintas redes ya que se nos pide que
creemos dos subinterfaces. Una por red.
Comenzaremos por los equipos de la VLAN 2, a la que arbitrariamente le asignaremos PC-21 y PC-22.
Accedemos al panel de configuración y desde la pestaña “Desktop” hacemos click sobre “IP Configuration”

41
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Desde ahí configuraremos los apartados de IP, Subnet y sobre todo Puerta de enlace

Como el equipo está conectado al puerto 2 del Switch, pertenece a la VLAN2. En este caso deberemos asignar
como puerta de enlace predeterminada la IP de la subinterfaz creada en el router y asignada a la VLAN2:
192.168.2.1

42
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Haremos lo mismo para el PC-22 que pertenece a la VLAN2 también

43
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Y para los equipo PC-31 y PC-32 los configuraremos para acceder desde VLAN3 con la puerta de enlace
192.168.1.1 asignada a la subinterfaz para VLAN3

44
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Teniendo las VLAN conectadas por el router si todo está correctamente configurado, aún perteneciendo a
segmentos de red distintos, deberían poder comunicarse los equipos de ambas redes con el modo de
configuración básico realizado.
Para ello realizaremos un ping, 1º desde un equipo de VLAN2 a otro de VLAN3 y después a otro de la propia…

45
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

Haremos lo mismo a la inversa, desde un equipo de VLAN3 a otro de VLAN2 y luego con otro de la propia…

46
PLANIFICACIÓN Y ADMINISTRACION DE REDES [ASIR_PAR]

3 Bibliografía

Para la realización de los ejercicios de esta unidad hemos utilizado como material didáctico además de los
apuntes del temario el contenido de los siguientes enlaces:
VLAN: Revelando los misterios de las VLAN
Configuración de VLANs
Configurar 2 VLANs sencillas con trunk
Youtube: CS071 17.02 VLAN y Subnet - Subinterfaces en Packet Tracer
Youtube: Unir dos VLANs mediante un router utilizando Packet Tracer

47