Вы находитесь на странице: 1из 2

PRESUPUESTO DE EFECTIVO (flujo de caja proyectado)

Concpto Meses Enero Febrero Marzo Abril Mayo Junio Julio AgostoSeptiembre Octubre Noviembre Diciembre
Saldo Inicial =D16 =E16 =F16 =G16 =H16 =I16 =J16 =K16 =L16 =M16 =N16
Ventas 200000 =D9*10%+D9 =E9*10%+E9 =F9*10%+F9 =G9*10%+G9 =H9*10%+H9 =I9*10%+I9 =J9*10%+J9 =K9*10%+K9 =L9*10%+L9 =M9*10%+M9 =N9*10%+N9
Cuentas al cobro 20000 =D10*5%+D10 =E10*5%+E10 =F10*5%+F10 =G10*5%+G10 =H10*5%+H10 =I10*5%+I10 =J10*5%+J10 =K10*5%+K10 =L10*5%+L10 =M10*5%+M10 =N10*5%+N10
Total de ingresos =SUMA(D8:D10) =SUMA(E8:E10) =SUMA(F8:F10) =SUMA(G8:G10) =SUMA(H8:H10) =SUMA(I8:I10) =SUMA(J8:J10) =SUMA(K8:K10) =SUMA(L8:L10) =SUMA(M8:M10) =SUMA(N8:N10) =SUMA(O8:O10)
Egresos
Gastos de administracion 20000 =D13*5%+D13 =E13*5%+E13 =F13*5%+F13 =G13*5%+G13 =H13*5%+H13 =I13*5%+I13 =J13*5%+J13 =K13*5%+K13 =L13*5%+L13 =M13*5%+M13 =N13*5%+N13
Gastos de venta 30000 =D14*5%+D14 =E14*5%+E14 =F14*5%+F14 =G14*5%+G14 =H14*5%+H14 =I14*5%+I14 =J14*5%+J14 =K14*5%+K14 =L14*5%+L14 =M14*5%+M14 =N14*5%+N14
Total de Egresos =SUMA(D13:D14) =SUMA(E13:E14) =SUMA(F13:F14) =SUMA(G13:G14) =SUMA(H13:H14) =SUMA(I13:I14) =SUMA(J13:J14) =SUMA(K13:K14) =SUMA(L13:L14) =SUMA(M13:M14) =SUMA(N13:N14) =SUMA(O13:O14)
Flujo de caja (Ingresos menos
egreso =D11-D15 =E11-E15 =F11-F15 =G11-G15 =H11-H15 =I11-I15 =J11-J15 =K11-K15 =L11-L15 =M11-M15 =N11-N15 =O11-O15
PRESUPUESTO DE EFECTIVO (flujo de caja proyectado)

Concpto Meses Enero Febrero Marzo Abril Mayo Junio Julio Agosto Septiembre Octubre Noviembre Diciembre
Saldo Inicial $ 170,000.00 $ 358,500.00 $ 567,425.00 $ 798,896.25 $ 1055,251.06 $ 1339,064.62 $ 1653,173.95 $ 2000,704.35 $ 2385,098.45 $ 2810,148.14 $ 3280,029.80
Ventas $ 200,000.00 $ 220,000.00 $ 242,000.00 $ 266,200.00 $ 292,820.00 $ 322,102.00 $ 354,312.20 $ 389,743.42 $ 428,717.76 $ 471,589.54 $ 518,748.49 $ 570,623.34
Cuentas al cobro $ 20,000.00 $ 21,000.00 $ 22,050.00 $ 23,152.50 $ 24,310.13 $ 25,525.63 $ 26,801.91 $ 28,142.01 $ 29,549.11 $ 31,026.56 $ 32,577.89 $ 34,206.79
Total de ingresos $ 220,000.00 $ 411,000.00 $ 622,550.00 $ 856,777.50 $ 1116,026.38 $ 1402,878.69 $ 1720,178.73 $ 2071,059.37 $ 2458,971.22 $ 2887,714.55 $ 3361,474.53 $ 3884,859.93
Egresos
Gastos de administracion $ 20,000.00 $ 21,000.00 $ 22,050.00 $ 23,152.50 $ 24,310.13 $ 25,525.63 $ 26,801.91 $ 28,142.01 $ 29,549.11 $ 31,026.56 $ 32,577.89 $ 34,206.79
Gastos de venta $ 30,000.00 $ 31,500.00 $ 33,075.00 $ 34,728.75 $ 36,465.19 $ 38,288.45 $ 40,202.87 $ 42,213.01 $ 44,323.66 $ 46,539.85 $ 48,866.84 $ 51,310.18
Total de Egresos $ 50,000.00 $ 52,500.00 $ 55,125.00 $ 57,881.25 $ 60,775.31 $ 63,814.08 $ 67,004.78 $ 70,355.02 $ 73,872.77 $ 77,566.41 $ 81,444.73 $ 85,516.97

Flujo de caja (Ingresos menos egreso $ 170,000.00 $ 358,500.00 $ 567,425.00 $ 798,896.25 $ 1055,251.06 $ 1339,064.62 $ 1653,173.95 $ 2000,704.35 $ 2385,098.45 $ 2810,148.14 $ 3280,029.80 $ 3799,342.96

Похожие интересы