Вы находитесь на странице: 1из 6

EJERCICIO – UNIDAD 01

Año : “Año de la Consolidación del Mar de


Grau”
Curso : Programa de complementacion para
titulacion
itulacion de instructores

Unidad : 01

Nombre del Tutor:Jorge Arroyo

Nombres y apellidos del participante:Dany fuertes zevallos

Empresa/ actividad:EAM MED

Cargo :CAONFESIONISTA TEXTIL

Sede: LOS OLIVOS

Fecha :
Ejercicio Boleta
* Completa los siguientes datos: Apellidos y nombres completos, Dirección.
* Ahora registre los datos: Código, Cantidad, Descripción, Precio Unitario, Precio Parcial.
Por ejemplo:
Código Cant Descripcion Precio Unitario Precio Parcial
PR-001 4 Goma S/. 3.50 =C21*E21

* Obtenga el Subtotal con la fórmula: =SUMA(F21:F26)


* Obtenga el Descuento 10% con la fórmula: =F27*10%
* Obtenga el Total con la fórmula: =F27-F28

Librería

EL IDEAL R.U.C. 1237658


Sr.: DANY FUERTES boleta Nro. 0002
Dirección: Jr. Gamarra este nº116

Item Código Cant Descripcion Precio Unitario Precio Parcial


1 PR-001 4 HILO S/9.50 38
2 PR-002 2 TIJERA S/4.50 9
3 PR-003 5 REGLA S/3.00 15
4 PR-004 6 LAPIZ S/6 36
5 PR-005 2 BORRADOR S/2.50 5
6 PR-006 5 LAPICERO S/2.50 12.5
Sub Total 115.5
Descuento 10% 11.55
Total 103.95
Aplique esta fórmula,
modifique las celdas.
Ejercicio:
-Ingrese en la columna Subtotal, la siguiente fórmula: =d9*e9.
- Resuelva el Total Parcial, Comisión y Total.

Cliente FechaPedido NombreProducto PrecioUnitario


Alfreds Futterkiste 12/23/2002 Peras secas orgánicas del tío Bob S/. 30.00
Ana Trujillo Emparedados y helados 6/19/2002 Cerveza Outback S/. 12.00
Ana Trujillo Emparedados y helados 6/19/2002 Queso Gudbrandsdals S/. 28.80
Ana Trujillo Emparedados y helados 12/22/2002 Especias Cajun del chef Anton S/. 22.00
Ana Trujillo Emparedados y helados 12/23/2002 Arenque ahumado S/. 9.50
Antonio Moreno Taquería 9/28/2002 Queso Cabrales S/. 16.80
Antonio Moreno Taquería 12/22/2002 Especias Cajun del chef Anton S/. 22.00
Antonio Moreno Taquería 12/22/2002 Mezcla Gumbo del chef Anton S/. 21.35
Antonio Moreno Taquería 12/22/2002 Peras secas orgánicas del tío Bob S/. 30.00
Around the Horn 8/16/2002 Raviolis Angelo S/. 15.60

Comisión 7%:
Cantidad Subtotal Categoría Vendedor CompañíaEnvio
2 60 Frutas/Verduras Davolio Speedy Express
5 60 Bebidas King Federal Shipping
1 28.8 Lácteos King Federal Shipping
2 44 Condimentos Fuller Speedy Express
3 28.5 Pescado/Marisco Davolio Speedy Express
24 403.2 Lácteos Leverling United Package
5 110 Condimentos Peacock Speedy Express
4 85.4 Condimentos Peacock Speedy Express
3 90 Frutas/Verduras Leverling Speedy Express
25 390 Granos/Cereales Suyama Speedy Express

Subtotal: 1299.9
Comisión 7%: 90.993

Total: 1208.907