Вы находитесь на странице: 1из 3

QUE ES EL PROMEDIO

El promedio es un valor "central" calculado entre un conjunto de números.

Es fácil de calcular: suma todos los números y divide por la cantidad de números que
hay, y se obtiene el promedio.

Ejemplo: el promedio de 4, 6 y 11 es (4+6+11)/3 = 21/3 = 7

COMO SE CALCULA EL PROMEDIO

Ante todo abre tu libro de Excel y entra los datos a los que le quieres calcular el
promedio. Una vez tengas los datos, dale clic a la celda en la que deseas que aparezca el
promedio. En la Imagen #1 se muestra un ejemplo.

Imagen #1 – Dale clic a la celda donde quieres el promedio


Una vez escojas la celda en la que aparecerá el promedio, fíjate en el menú en la parte
superior hacia el centro. Una de las opciones es “FÓRMULAS”. La misma se muestra
en la Imagen #2. Dale clic a esa opción.

Imagen #2 – Dale clic a “FORMULAS” del menú


Una vez estés en el sub-menú de fórmulas, fíjate en la parte superior izquierda. Una de
las opciones dice “Autosuma” y tiene el símbolo de ∑ (letra griega sigma). Nota que a
la derecha de “Autosuma” hay como una flechita. Dale clic a esa flechita. Te deben salir
varias opciones. Una de ellas es “Promedio” como se muestra en la Imagen #3. Dale
click a “Promedio”.

Imagen #3 – Dale clic a “Promedio”

Una vez le des clic a “Promedio”, Excel tratará de adivinar cuáles quieres promediar.
Por lo general Excel seleccionará las que están justo arriba. Si esas no son, simplemente
selecciona las celdas a las cuales quieres sacarle el promedio. Las celdas seleccionadas
sobresaldrán con unas líneas entrecortadas. La Imagen #4 muestra la selección en
nuestro ejemplo.

Imagen #4 – Selecciona las celdas a promediar

Una vez hagas la selección, presiona la tecla de Entrar (Enter). Una vez presiones Enter,
Excel calculará el promedio y te mostrará el resultado. Debe verse algo así como la
Imagen #5.
Imagen #5 – Celca con el resultado del promedio

APLICANDO LA FORMULA

La fórmula a entrar es la siguiente:

=PROMEDIO(P:U)

Aquí P corresponde a la primera celda y U corresponde a la última celda a promediar.


En nuestro ejemplo entraríamos:

=PROMEDIO(B2:B7)

Tanto usando el menú como entrando la fómula manual, el resultado es el mismo.