Вы находитесь на странице: 1из 22

Колледж агробизнеса Забайкальского аграрного института –

филиала ФГБОУ ВО Иркутский ГАУ

ДНЕВНИК
по прохождению учебной практики

УП 04.01 Информационные технологии в профессиональной деятельности


(код) (наименование учебной практики)

по ПМ 04. Управление работами машино-тракторного парка сельскохозяйственного


предприятия
(код) (наименование профессионального модуля)

Ф.И.О. студента Казанцев Руслан Викторович_________________________________

Группы 131 специальности 35.02.07 Механизация сельского хозяйства


(код и наименование специальности)

Сроки прохождения практики с 16.03 по 22.03 2019 г.

Дневник проверил преподаватель________________ Яковлева М.Н.

Дата__________

Оценка за дневник____________

Чита, 2019г.
ОГЛАВЛЕНИЕ

ЦЕЛИ И ЗАДАЧИ УЧЕБНОЙ ПРАКТИКИ...............................................................................3


ГРАФИК.........................................................................................................................................4
ПЕРВЫЙ ДЕНЬ.............................................................................................................................5
Тема 1.1 Создание текстовых, табличных документов в текстовом процессоре MS Word..5
ВТОРОЙ ДЕНЬ..............................................................................................................................7
Тема 2.1. Решение профессиональных задач в электронных таблицах MS Excel..................7
ТРЕТИЙ ДЕНЬ.............................................................................................................................10
Тема 2.2. Анализ экономических показателей деятельности предприятия...........................10
ЧЕТВЕРТЫЙ ДЕНЬ....................................................................................................................14
Тема 2.3 Решение профессиональных задач в электронных таблицах MS Eхcel................14
ПЯТЫЙ ДЕНЬ..............................................................................................................................19
Тема 3.1 Создание строительного чертежа в САПР Компас...................................................19
ШЕСТОЙ ДЕНЬ...........................................................................................................................20
Тема 4.2 Интеграция данных в среде Microsoft Office.............................................................20
ОТЧЕТ..........................................................................................................................................21
СПИСОК ИСПОЛЬЗОВАННОЙ ЛИТЕРАТУРЫ....................................................................22

2
ЦЕЛИ И ЗАДАЧИ УЧЕБНОЙ ПРАКТИКИ

Формирование у обучающихся первоначальных практических профессиональных


умений в рамках модуля ППСЗ по основному виду профессиональной деятельности для
освоения рабочей профессиональной деятельности для освоения рабочей профессии,
обучение трудовым приемам, операциям и способам выполнения трудовых процессов,
характерных для соответствующей специальности и необходимых для последующего
освоения ими общих и профессиональных компетенций.
Требования к результатам освоения учебной практики
В результате прохождения учебной практики по видам профессиональной
деятельности обучающихся должен уметь:
ВПД Требования к умениям
Иметь практический опыт:
 Участия в планировании и анализе
производственных показателей организации
(предприятия) отрасли и структурных
подразделений;
Управление работами  Ведения документации установленного образца;
машинотракторного парка
Уметь:
сельскохозяйственного
 Рассчитывать по принятой методике основные
предприятия
производственные показатели организации машино-
тракторного парка сельскохозяйственной
организации (предприятия);
 Планировать работу исполнителей;
 Оценивать качество выполняемых работ.

Количество часов на освоение рабочей программы учебной практики:


Всего – 36 часов, в том числе:
В рамках освоения ПМ 04. – 36 часов

3
УТВЕРЖДАЮ
Зав. отделом ТПП
_____________Тумунбояров Ч.Д.
«___»__________________2019г.
ГРАФИК

Проведения УП 04.01. Информационные технологии в профессиональной деятельности


Студент группы 131Казанцев Руслан Викторович
Специальность 35.02.07 Механизация сельского хозяйства

Код и Коли
Колич
наименован честв
ество
Код ие о
Виды работ Наименования тем учебной практики часов
ПК профессион часов
по
ального по
темам
модуля ПМ

Отработка Тема 1.1 Создание текстовых, табличных


ПК 4.5 10
технологии документов в текстовом процессоре MS Word
подготовки Промежуточная аттестация в форме контрольного
ПМ 04. Управление работами машино-тракторного парка сельскохозяйственного

ПК 4.4 документов задания


Отработка Тема 2.1. Анализ экономических показателей
10
технологии деятельности предприятия
ПК 4.1
создания и решения Тема 2.1. Решение профессиональных задач в
числовой электронных таблицах MS Excel
ПК 4.4 информации Промежуточная аттестация в форме теста
Отработка Тема 3.1. Создание строительного чертежа в
10
ПК 4.5 технологии работы САПР Компас
в СУБД Промежуточная аттестация в форме теста
Отработка
технологии
предприятия

ПК 4.1 Тема 4.1. Создание электронного портфолио 1


подготовки
документов
36

Отработка
Тема 4.2. Интеграция данных в среде Microsoft
технологии работы 1
Office
ПК 4.5 с буфером обмена
Отработка Тема 4.3. Создание Web- странички по
1
технологии практике
создания
ПК 4.4 Промежуточная аттестация в форме отчета
гиперссылок
Отработка
Тема 5.1. Работа с антивирусными и
технологии
ПК 4.4 служебными программами.
обслуживания
Защита информации
компьютера
Отработка
технологии
ПК 4.1 Подготовка дневника- отчета 2
подготовки
документов
ПК
Промежуточная аттестация в форме защиты
4.4

ДНЕВНИК ПРОХОЖДЕНИЯ ПРАКТИКИ

Дата Кол- Содержание работ Подпись


4
во руководите
часо ля
в практики
16.03.19 6 ПЕРВЫЙ ДЕНЬ

Сегодня приступил к учебной практике 04.01.


Информационные технологии в профессиональной
деятельности.
Организационный момент: руководитель практики
ознакомила с правилами прохождения практики, оформления
дневника отчета, заполнения электронного портфолио,
результатами оценивания в аттестационном листе.
Задание 1 Организация рабочего места на компьютер:
Мое рабочее место в лаборатории №219 «Информационные
технологии в профессиональной деятельности» - № 2. В папке
Мои документы создал папку УП 04.01 ИТвПД Казанцев, в
которой буду сохранять свои работы.

Задание 2 По предложенному руководителем файлу


Правила по ТБ.docx создал файл Зачет по ТБ Казанцев.pptx с
помощью программы MS Power Point.

Рисунок 1 Презентация по ТБ
Презентация состоит из 7 слайдов. В оформлении фона
применил тему дизайна - Официальная. Текст для
презентации копировал из предложенного файла через буфер
обмена. Вставил картинки, настроил анимацию. Переходы по
слайдам - 1 - 6

Тема 1.1 Создание текстовых, табличных документов в


текстовом процессоре MS Word

Задание 3 По образцу создал титульный лист в


программе MS Word.
поля: левое – 3 см, правое – 1,5 см, верхнее и нижнее – 2
см;
шрифт – Times New Roman, 12 пт, 9 пт, курсив,
надстрочный знак;
межстрочный интервал – однозначный;
выравнивание текста – слева, по центру.
Задание 4 По образцу создать документ График
Фамилия.docx
 поля – левое 3 см, правое 1,5 см, верхнее и нижнее – 2
см;
 шрифт – Times New Roman, 12 пт; 9 пт, курсив,

5
надстрочный знак;
 межстрочный интервал – одинарный;
 выравнивание текста – слева, по центру;
 вставка таблицы: Вставка – Таблица – 6*12;
 объединение ячеек: Выделить – правой кнопкой мыши
– объединить ячейки.
Задание 5 По образце создал документ Цели и задачи
учебной практики. docx:
 поля – левое 3 см, правое 1,5 см, верхнее и нижнее – 2
см;
 шрифт – Times New Roman, 12 пт; 9 пт, курсив,
надстрочный знак;
 межстрочный интервал – одинарный;
 выравнивание текста – слева, по центру;
 вставка таблицы: Вставка – Таблица – 6*12;
 переносы слов: разметка страницы – расстановка
переносов – Авто;
 выравнивание текста в таблице по центру:
 - по горизонтали:
 - по вертикали: щ.п.к.м. – Свойства таблицы – Ячейка –
Вертикальное выравнивание – по центру.
Задание 6 По образцу создать документ Список
использованной литературы. docx:
 поля – левое 3 см, правое 1,5 см, верхнее и нижнее – 2
см;
 шрифт – Times New Roman, 12 пт; 9 пт, курсив,
надстрочный знак;
 межстрочный интервал – одинарный;
 выравнивание текста – слева, по центру;
 переносы слов: разметка страницы – расстановка пере-
носов – Авто.

6
17.03.19 6 ВТОРОЙ ДЕНЬ

Тема 2.1. Решение профессиональных задач в электронных


таблицах MS Excel

Задание 1 Создать книгу Расчеты Казанцев на листе 1


создать таблицу «Расчеты затрат на топливо за май 2018г.».
Лист 1 переименовать в Задача 1;
В столбце к числу прибавил число моего рабочего места -2
Определил значения Расхода топлива за месяц по формуле:
F3=(C3/100)*E3, л (1)
Рассчитал затраты на топливо по формуле:
H3=F3*G3, руб (2)
Рассчитал итоговые значения для столбца пробег за месяц:
C12=СУММ(C3:C12) (3)
Аналогично рассчитал итоговые значения для столбцов:
Расход топлива за месяц, Затраты на топливо.

Построил гистограмму Затрат на топливо

Рисунок 2 Затраты на топливо, руб.


Задание 2 На листе 3 создать таблицу «Затраты на
ремонт ТС в 2018 г.»
 лист 3 переименовал Задание 2
 в столбцах: 1 кв., 2 кв., 3 кв., 4 кв. к числу прибавил
номер своей машины № 02
 определил значения За год по формуле:
F3=СУММ(B3:E3),шт. (4)
 рассчитал В среднем за год по формуле:
G3=СРЗНАЧ(B3:E3),шт. (5)

7
 рассчитал Структуру затрат за год по формуле:
H3=(F3/$F$9)*100,% (6)
 рассчитал итоговые значения для столбца За год по
формуле:
F9=СУММ(F3:F8),шт. (7)
 Аналогично рассчитал итоговое значение для столбца
Структура затрат за год.

 построил круговую диаграмму Структура затрат за год

Рисунок 3 Структура затрат за год


Задание 3 На листе 5 создать таблицу «Посевные
площади» лист 3 переименовал Задание 3
 в столбце Посевная площадь к числу прибавил номер
своей машины № 02
 определил значения Урожайность по формуле:
D3=СУММ(C3)/B3,ц/га (8)
 рассчитал Стоимость по формуле:
F3=СУММ(D3:E3),руб. (9)
 рассчитал Стоимость валового сбора по формуле:
G3=СУММ(E3;C3),руб. (10)
 рассчитал Структуру, посевных площадей по формуле:
H3=СУММ(B3/$B$8)*100,% (11)
 рассчитал итоговое значение для столбца Посевная
площадь по формуле:
B8=СУММ(B3:B7),га (12)
 Аналогично рассчитал итоговое значение для столбца
8
Структура, посевных площадей.

 построил круговую диаграмму Посевная площадь

Рисунок 4 Посевная площадь

9
18.03.19 6 ТРЕТИЙ ДЕНЬ

Тема 2.2. Анализ экономических показателей деятельности


предприятия

Задание 1 Создать в своей рабочей папке книгу Расчеты


2 Казанцев с помощью электронной таблице. На листе 1
создать таблицу «Состав и структура земельных угодий»
 лист 1 переименовал в Структура ЗУ
 в столбце Пашня за 2016,2017,2018 г. к числу
прибавил номер своей машины № 02
 определил Общую земельную площадь по формуле:
В4=СУММ (B6:B14),г (13)
 рассчитал Сколько га в % по формуле:
С5=B5*C4/B4,% (14)
 аналогично рассчитал за 2017 и 2018 год.
 рассчитал Отклонение 2018 г к 2016 (+/-) по формуле:
Н4=(F4-B4). (15)

 построил круговые диаграммы за 2016,2017,2018 год.

Рисунок 5 Структура з/у

10
Рисунок 6 Структура з/у

Рисунок 7 Структура з/у


 лист 2 переименовал в Товарная продукция
 в столбце Пшеница за 2016,2017,2018 г. к числу
прибавил номер своей машины № 02
 определил Продукцию растениеводства по формуле:
В4=СУММ(B5:B8),тыс. руб. (16)
 рассчитал Продукцию животноводства по формуле:
В9 =СУММ(B10:B13),тыс. руб. (17)
 рассчитал Сколько тыс. руб. в % по формуле:
С5 =(B5*C4/B4),% (18)
 определил Всего по хозяйству по формуле:
В14=СУММ(B9+B4),тыс. руб. (19)
 аналогично рассчитал за 2017 и 2018 год;
 рассчитал Отклонение 2018 г к 2016 (+/-) по формуле:
Н4 =(F4-B4). (20)

11
 построил гистограмму Товарная продукция по годам

Рисунок 8 Товарная продукция


 лист 3 переименовал в Показатели движения ОС
 в столбцах: Первоначальная стоимость ОС на конец
года, Остаточная стоимость ОС на начало года,
Остаточная стоимость ОС на конец года, Поступило
новых основных средств, Выбыло основных средств за
2016,2017,2018 г. к числу прибавил номер своей
машины № 02
 в ячейки С8-С11 вставил формулы:
𝐾_обн=(Поступило_ОС)/(ОСост_кон) (21)
К_выб=(Выбыло_ОС)/(ОСост_нач) (22)
К_годн=(ОС ост_кон)/(ОСперв_кон) (23)
К_изн=(ОСперв_кон−ОСост_кон)/(ОСперв_кон) (24)
 рассчитал Коэффициент обновления по формуле:
C8=(C6/C5), (25)
 рассчитал Коэффициент выбытия по формуле:
C9=(C7/C4), (26)
 рассчитал Коэффициент годности по формуле:
С10 =(C5/C3), (27)
 рассчитал Коэффициент износа по формуле:
С11=(C3-C5)/C3, (28)
 аналогично выполнил 2017 и 2018 год
 рассчитал Отклонение 2018 г к 2016 (+/-) по формуле:
F3 =(E3-C3), (29)
 рассчитал Отношение 2018 к 2016 году по формуле:
G3 =(E3/C3), (30)

12
 лист 4 переименовал в Динамика показателей
 в столбцах: Среднегодовая численность работников,
чел., Финансовый результат, тыс.руб. за 2016,2017,2018
г. к числу прибавил номер своей машины № 02
 в ячейки В12-В15 вставил формулы:
Фо=ВП/ОПФсрг (31)
Фе=ОПФсрг/ВП (32)
Фв=ОПФсрг/ЧР (33)
Фоб=ОПФсрг/𝑆𝑐𝑥 (34)
 рассчитал Фондоотдача, тыс. р. по формуле:
С12=(C4/C8), (35)
 рассчитал Фондоемкость, тыс. р. по формуле:
С13=(C8/C4), (36)
 рассчитал Фондовооруженность, тыс. руб. по формуле:
С14=(C8/C9), (37)
 рассчитал Фондообеспеченность, тыс. руб. на 100 га по
формуле:
С15=(C8/C6), (38)
 аналогично выполнил 2017 и 2018 год
 рассчитал Отклонение 2018 г к 2016 (+/-) по формуле:
F4=(E4-C4), (39)

 рассчитал Отношение 2018 к 2016 году по формуле:


G4 =(E4/C4), (40)

13
19.03.19 6 ЧЕТВЕРТЫЙ ДЕНЬ

Тема 2.3 Решение профессиональных задач в электронных


таблицах MS Eхcel

Задание 1 По локальной сети с машины преподавателя


скопируйте шаблон файла Предприятие.xlsx
 лист 1 переименовал в Продукция;
 в столбце Цена 1 т,руб. к числу прибавил номер своей
машины № 02

 лист 2 переименовал в Исходные данные

 лист 3 переименовал в Цех 1;


 заполнил таблицу исходными данными с листа
Исходные данные;
 рассчитал Сколько шт по формуле:
G4 =C4+D4+E4+F4, (41)
 определил Сколько всего деталей по формуле:
G14=СУММ(G4:G13), (42)
 рассчитал Всего за год в % к итогу по формуле:
Н4 =G4/$G$14, % (43)

14
 создал копию листа Цех 1;
 лист 4 переименовал в Цех 2;
 удалил диапазон C4:F13;
 заполнил данными с листа Исходные данные;
 перерасчет произойдет автоматически;
аналогично сделал Цех 3.

 создал копию листа Цех 3;


 лист 6 переименовал в Предприятие;
 изменил заголовок;
 рассчитал Произведено продукции по формуле:
C4 ='Цех 1 '!C4+'Цех 2'!C4+'Цех 3'!C4, (44)
15
 перерасчет произойдет автоматически.

 создал копию листа Предприятия


 лист 7 переименовал в Выручка
 отредактировал таблицу
 свел данные по бригадам за год по Предприятию по
формуле:
C4 =$B4*Предприятие!C4, (45)
 перерасчет произойдет автоматически.

 лист 8 Отчет
 рассчитал таблицу
 Валовую выручку по формуле:
В5 =Выручка!C14, (46)
 Налог на добавленную стоимость НДС определил по
формуле:
В6 =B5*$C$1, (47)
 Валовую прибыль определил по формуле:
В10 =B7-B8, (48)
 Налог на доход предприятия рассчитал по формуле:
В11=(B10+B9)*$C$2, (49)
 Чистый доход определил по формуле:
B12=B10-B11, (50)

16
 построил гистограммы по столбцам: Валовая выручка,
Выручка от реализации, Валовая прибыль, Чистый
доход.

Рисунок 9 Валовая выручка

Рисунок 10 Выручка от реализации

17
Рисунок 11 Валовая прибыль

Рисунок 12 Чистый доход

18
ПЯТЫЙ ДЕНЬ

Тема 3.1 Создание строительного чертежа в САПР Компас

Задание 1 Создать строительный чертеж вариант – 02


 открыл САПР Компас 3D;
 создал – чертеж;
 установил параметры листа: щпкм;
 параметры первого листа – Формат – А2-
горизонтальный;
 оформление – библиотека – выбор SPDS_GR –
открыть;
 название – чертеж строительный. Первый лист ГОСТ Р
21.1101-2009 Ф5 (основная надпись измениться);
 настроил параметры текущего чертежа: размеры –
фильтр стрелок – линейные размеры – выбрать Засечка
и кнопка вверх, переместить на 1 место, ОК;
20.03.19 6  масштаб: вставка – вид – масштаб – настроить, на
экране появиться Панель свойств, настроить масштаб
(1:100);
 появятся оси X и Y, их необходимо установить в левый
нижний угол;
 подписал основную надпись.

Рисунок 13 Чертеж «План-Схема ремонтной мастерской)

19
ШЕСТОЙ ДЕНЬ

Доработка дневника отчета

Тема 4.2 Интеграция данных в среде Microsoft Office

Сегодня отработал навыки работы с буфером обмена, с


инструментом захвата с экрана «Ножницы»:
Вставил в файл дневника-отчета:
 1стр. – титульный лист;
 2стр. – оглавление;
 3стр. – цели и задачи;
 4стр. – график;
 5стр. – дневник-отчет………..
 Последняя страница – список литературы
Вставил номера страниц – внизу страницы, с права, особый
21.03.19 6 колонтитул для первой страницы;
В дневнике-отчете вставил структуру презентации, таблицы,
диаграммы, план участка… с помощью стандартной
программы «Ножницы»:
 Загрузить программу «ножницы»
 Вырезать фрагмент, копировать
 Перейти в файл дневник-отчет, вставить

Задание: Создал Web-страницу по практике в MS


Word`е

На основание шаблона оформить свою web страничку


по практике, слизав гиперссылкой текст и файлы. Проверить
правильность работы web странички.
В тексте выделить имена файлов поочередно
Вызвать контекстное меню ГИПЕРССЫЛКА
Связать с файлом веб-страницей, выбрать файл, ОК
Проверил правильность работы, щелкнуть по ссылке

20
ОТЧЕТ

По учебной практике УП 04.01 «Информационные технологии в профессиональной


деятельности»
Студента 131 группы Казанцева Руслана Викторовича
Специальность 35.02.07 Механизация сельского хозяйства

Я, учебную практику прошел в Колледже Агробизнеса ЗабАИ в лаборатории №219


с 16 по 22 марта 2019 года. Продолжительность практики составила 36 часов.
Отработал и закрепил навыки работы по темам: MS Word, Power Point, Excel,
САПР Компас 3D.
Работу в программах освоил отлично, Трудные задания отсутствовали.
Хотелось бы оставить все так-же как было.

МОИ РАБОТЫ
Зачет по ТБ
Титульный лист
Цели и задачи
График
Список литературы
Расчеты 1
Расчеты 2
Предприятие
План участка
Дневник-отчет

21
СПИСОК ИСПОЛЬЗОВАННОЙ ЛИТЕРАТУРЫ

Основные источники:
1. Гришин,В.Н., Информационные технологии в профессиональной деятельности
[Текст] : Учебник/ Гришин В.Н., Панфилова Е.Е. – М.: ИД << Форум>> : ИНФРА-
М,2011.-416 с.
2. Федотова , Е.Л. Информационные технологии в профессиональной деятельности
[Текст]:Учеб. пособие ./ Е.Л. Федотова- М.: ИД <<Форум>>: ИНФРА-М, 2012. – 368
с.
Дополнительные источники:
3. Михеева, Е.В. Информационные технологии в профессиональной деятельности
[Текст]: Учебное пособие для среднего профессионального образования /
Е.В.Михеева. – М.: Академия, 2007 – 768с.
4. Сергованцев, В.Т. Компьютеризация сельскохозяйственного производства [Текст]:
учебник / В.Т . Сергованцев , Е.А., Воронин , Т.И. Воловник , Н.Л. Катасовнова - М.:
КолосС, 2003-272с. – (Учебники и учеб. пособия для средних специальных учебных
заведений).
5. Информатика [Текст]: Учебник / под ред. Н.В. Макаровой – 3-е изд. Перераб.-М.:
Финансы и статистика, 2007 -768с.
Электронные ресурсы удаленного доступа:
6. Шарипов, И.К. Информационные технологий в АПК: учебное пособие [Электронный
ресурс ]: учебное пособие / И.К. Шарипов, И.Н. Воротников , С.В. Аникуев [и др.]. –
Электрон. дан. – Ставрополь : СтГАУ (Ставропольский государственный аграрный
университет), 2014. – 107с. – Режим доступа
http:/e.lanbook.com/books/element.php?pl1_id=61139

22