Вы находитесь на странице: 1из 6

User Access Verification

Username:admin
Password:*********
PNRM-ACC-S1960-02>en
PNRM-ACC-S1960-02>enable
Password:**********
PNRM-ACC-S1960-02#sho r
PNRM-ACC-S1960-02#sho ru
PNRM-ACC-S1960-02#sho running-config
Building configuration...
Current configuration: 5629 bytes
version S19_RGOS 11.4(1)B42P15
hostname PNRM-ACC-S1960-02
!
spanning-tree loopguard default
spanning-tree portfast bpdufilter default
spanning-tree portfast bpduguard default
spanning-tree mode rstp
spanning-tree
!
username admin password Admin@123
!
cwmp
acs url http://35.197.150.240/service/acs/G1MQ5L6000464
cpe inform interval 180
no cpe back-up
!
install 0 XS-S1960-48GT4SFP-H
!
sysmac 0074.9c7a.17be
ip name-server 8.8.8.8
!
enable service web-server http
enable service web-server https
!
nfpp
!
ip default-gateway 10.202.10.1
!
no ip routing
no service password-encryption
!
redundancy
!
ip ssh version 2
clock timezone AntarcticaDavis +7 0
!
no zam
enable secret 5 $1$gdsC$wFrz45vwvv6z59s8
enable service ssh-server
!
vlan 11
name IPPhone
!
vlan 12
name Camera
!
vlan 13
name Office
!
vlan 14
name CSKH
!
vlan 15
name KeToan
!
vlan 101
name Wifi_Guest
!
vlan 1
!
interface GigabitEthernet 0/1
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/2
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/3
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/4
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/5
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/6
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/7
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/8
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/9
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/10
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/11
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/12
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/13
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/14
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/15
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/16
switchport protected
flowcontrol on
description IP PHONE
mtu 9216
switchport access vlan 11
!
interface GigabitEthernet 0/17
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/18
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/19
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/20
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/21
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/22
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/23
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/24
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/25
description IP PHONE
switchport access vlan 11
!
interface GigabitEthernet 0/26
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/27
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/28
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/29
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/30
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/31
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/32
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/33
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/34
switchport protected
flowcontrol on
description OFFICE
mtu 9216
switchport access vlan 13
!
interface GigabitEthernet 0/35
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/36
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/37
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/38
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/39
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/40
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/41
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/42
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/43
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/44
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/45
switchport protected
flowcontrol on
description OFFICE
mtu 9216
switchport access vlan 13
!
interface GigabitEthernet 0/46
description OFFICE
switchport access vlan 13
!
interface GigabitEthernet 0/47
description -> PANORAMA-CORE port G0/3
port-group 1 mode active
!
interface GigabitEthernet 0/48
description -> PANORAMA-CORE port G0/4
port-group 1 mode active
!
interface GigabitEthernet 0/49
!
interface GigabitEthernet 0/50
!
interface GigabitEthernet 0/51
!
interface GigabitEthernet 0/52
!
interface AggregatePort 1
description -> PANORAMA-CORE port G0/3-4
switchport mode trunk
!
interface VLAN 1
ip address 10.202.10.3 255.255.255.0
!
line console 0
line vty 0 4
transport input telnet
login local
line vty 5 10
transport input ssh
login
!
end