Вы находитесь на странице: 1из 5

TRABAJOS PRCTICOS EXCEL

TRABAJO PRCTICO 1 1) Crear en excel la siguiente planilla de clculo.

2-Grabar la planilla con el nombre que indique el profesor. 3-Abrir el programa Internet Explorer. Luego ingresar a la siguiente pagina Web: http://www.edenor.com.ar/edenor/pages/contenido/seguridadyusoeficiente/consumoart efactosc.jsp 3-Buscar en la pgina de Edenor el consumo en Kw de los artefactos de uso domstico que se encuentran en la planilla. 4-Calcular el Total de Kw por Bimestre para cada artefacto. 5-Sumar el Total de Kw acumulados en el bimestre. 6-Calcular el Total a pagar en pesos. Tener el cuenta el valor de Kw/hora. 7-Calcular el Total a Pagar. Para ello sumar el Total.

Excel

Pgina 1

TRABAJOS PRCTICOS EXCEL


TRABAJO PRCTICO 2 1) En un libro nuevo de Excel ingresar los siguientes datos, teniendo en cuenta que primero deben ubicarse en la celda correspondiente y luego de escribirlos tienen que presionar ENTER.A1: VENTAS DEL AO 2009 A2: VENDEDOR B2: TRIMESTRE 1 C2: TRIMESTRE 2 D2 TRIMESTRE 3 E2: TRIMESTRE 4 Darle a las columnas el ancho ptimo.2) Completar la planilla con los datos de las ventas de las de cada vendedor en los distintos trimestres del ao.
VENTAS DEL AO 2009 VENDEDOR Miguel Garca Ral Arzac Elena Casas Javier Martn TRIMESTRE 1 1.500.000 1.200.000 1.460.000 1.100.000 TRIMESTRE 2 2.000.000 1.340.000 1.700.000 1.600.000 TRIMESTRE 3 1.850.000 1.750.000 1.900.000 1.640.000 TRIMESTRE 4 2.100.000 1.800.000 2.000.000 1.700.000

3) El ttulo general y los campos de la tabla debern tener el siguiente formato: Tipo de letra: Verdana tamao 13 color azul. Negrita. Centrar Combinar y centrar el rango del ttulo Ventas del ao 2009. 4) Disea la hoja de clculo para que permita obtener los siguientes conceptos: Ventas totales por trimestres Ventas totales por vendedor Promedio mensual de ventas por vendedor Promedio mensual de ventas por trimestre. 5) Aplicar los siguientes formatos a las celdas: Colocar bordes: contorno grueso color negro, interior fino y color azul. Rellenar con color los totales y promedios. Colorar a los nmeros formato contabilidad $. Alineacin derecha. 6) Grafica: Ventas de todos los vendedores en los cuatro trimestres.(lineal) El promedio mensual de ventas por vendedor (circular) Excel Pgina 2

TRABAJOS PRCTICOS EXCEL

TRABAJO PRCTICO 3 FUNCIN LGICA. CONDICIONAL. Funcin Lgica Esta funcin nos permite obtener un nico resultado, que depender de una condicin o prueba lgica especificada, y este podr ser VERDADERO (si cumple con la condicin) o FALSO (si no cumple con la misma). Para realizar esta frmula siempre debemos tener en cuenta la siguiente estructura:

=SI(Prueba Lgica; Valor Si Verdadero; Valor Si Falso)


1) Escribir la siguiente planilla en excel: Apellido Daz Torres Lpez Bermdez Maidana Uruea Tasca Castro Cabrera Nombre Roberto Diego Roxana Samuel Rubn Luis Andrs Hernn Sebastin Sueldo 2.800 2.300 800 400 2.500 2.350 1.890 700 500 Premio 50 100 50 40 50 60 70 50 40 Total Categora

2) El total de cada empleado se calcula sumando SUELDO + PREMIO. 3) Colocar dos decimales a las columnas SUELDO, PREMIO, TOTAL. 4) Seleccionar la planilla sin los encabezados de cada columna. Ordenar en forma ascendente toda la planilla por la columna A que corresponde al apellido. 5) En la columna CATEGORA debemos insertar una funcin, que coloque CATEGORA A si el sueldo es mayor a $ 1500, caso contrario deber colocar CATEGORA B. Para ello utilizamos la siguiente frmula.

Excel

Pgina 3

TRABAJOS PRCTICOS EXCEL

=SI(C3>1500; Categora A; Categora B)

6) Calcular los totales para las columnas SUELDO, PREMIO, TOTAL TENER EN CUENTA Siempre que realice esta funcin tenga en cuenta los siguientes tem: Siempre debe completar los tres trminos. Nunca deje espacios dentro de una frmula o funcin. Si en los valores VERDADEROS O FALSOS coloca textos, estos deben estar entre comillas. Los tres trminos deben estar separados por punto y coma (;) o en algunos casos con coma (,) depende de la configuracin de la mquina. Sino cumple con alguno de estos tem obtendr un error en la funcin.

7) Grabar el archivo.

Excel

Pgina 4

TRABAJOS PRCTICOS EXCEL

TRABAJO PRCTICO 4 FUNCIN SI 1) Confecciona el siguiente cuadro de situacin para Junio de los siguientes comercios: COMERCIO VENTAS TIPO PORCENTAJE IMPUESTO A PAGAR EL SOL 25000 MAYORISTA DON JUAN 4000 MINORISTA SATURNO 20000 MAYORISTA FAMISOL 15000 MAYORISTA DOMINGUITO 3000 MINORISTA 2) Completa la columna porcentaje teniendo en cuenta el siguiente criterio, si el comercio es MAYORISTA pagar 5,8% de impuesto, sino un 4,5%. 3) Calcula el impuesto a pagar de cada uno de los comercios. 4) Realiza un grfico circular con las ventas de los comercios.-

TRABAJO PRCTICO 5

1) Copia la siguiente planilla en Excel y realiza lo siguiente:


COMERCIO VENTAS ANUALES

La libertad Don Jos Saturno Caminito Dominguito

$ 150.000 $ 300.000 $120.000 $230.000 $ 80.000

2) Graficar con columnas las ventas anuales de todos los comercios. Cambiar los colores predeterminados del grfico. 3) Calcular el total de ventas anuales los comercios. 4) Obtener a travs de funcin la menor y la mayor venta anual.

Excel

Pgina 5